+ Responder ao Tópico



  1. Amigo mais essas versões mais novas do firmware ubiquiti, estão aceitando upgrade para versões anteriores? Achei que não estão aceitando pelo fato de terem retirado o compliance test. Sabe me informa se consigo o downgrade para qualquer versão ou tem versões especificas de firmware, para realizar tão procedimento?

  2. eu fiz normal para 5.5.10



  3. Tentei fazer o downgrade do firmwares v5.6.2 para v5.5.4 e não consegui. Mais alguém está passando pelo mesmo problema?

    Abraço.

  4. eu consegui fazer para 5.5.10



  5. Amigo, Netuai, com essa versão de firmware os problemas acabaram?

    Abraço.






Tópicos Similares

  1. problemas firmware nanostation loco m5
    Por maxelldj no fórum Redes
    Respostas: 12
    Último Post: 14-07-2015, 13:53
  2. Compilar Firmware UBNT via SDK
    Por byosni no fórum Redes
    Respostas: 6
    Último Post: 16-01-2012, 15:55
  3. Firmware UBNT 5.35
    Por tonrox no fórum Redes
    Respostas: 5
    Último Post: 12-01-2012, 10:51
  4. Problemas com ubnt-discovery-v2.3
    Por WALLNET no fórum Redes
    Respostas: 1
    Último Post: 21-06-2011, 09:04
  5. Problemas firmware Original Edimax
    Por wimigasltda no fórum Redes
    Respostas: 5
    Último Post: 04-07-2007, 12:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L