+ Responder ao Tópico



  1. #1

    Padrão Erro localhost daemon.info pppd: No response to 5 echo-requests

    Olá, tenho dois clientes WOM 5000 Mimo que estão desconectando de X em X tempos. O sinal deles está assim no CLIENTE e no AP:


    CLIENTE 1:
    - DISTÂNCIA: 85 METROS APROXIMADAMENTE
    - POTÊNCIA: 20 DBM
    - LOG: http://prntscr.com/8lry1n
    - SINAL CPE: http://prntscr.com/8lryw7 / http://prntscr.com/8lrz1r
    - SINAL AP: http://prntscr.com/8lrzbk


    OBS.: Potência do CPE está em 20 dbm, foi o valor que conseguimos por para melhorar o sinal recebido no ap. Porém a polaridade vertical está com um sinal ruim ( seria o posicionamento para cima e para baixo ? )




    CLIENTE 2:
    - DISTÂNCIA: 500 METROS APROXIMADAMENTE
    - POTÊNCIA: 19 DBM
    - LOG: http://prntscr.com/8ls17s
    - SINAL CPE: http://prntscr.com/8ls0pi / http://prntscr.com/8ls0vs
    - SINAL AP: http://prntscr.com/8ls1g6


    Gostaria de uma orientação de vocês para solucionar esse problema, os demais clientes com mesmo equipamento, firmware não acontece isso.


    Obrigado

  2. #2

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Citação Postado originalmente por NielsonPadilha Ver Post
    Olá, tenho dois clientes WOM 5000 Mimo que estão desconectando de X em X tempos. O sinal deles está assim no CLIENTE e no AP:


    CLIENTE 1:
    - DISTÂNCIA: 85 METROS APROXIMADAMENTE
    - POTÊNCIA: 20 DBM
    - LOG: http://prntscr.com/8lry1n
    - SINAL CPE: http://prntscr.com/8lryw7 / http://prntscr.com/8lrz1r
    - SINAL AP: http://prntscr.com/8lrzbk


    OBS.: Potência do CPE está em 20 dbm, foi o valor que conseguimos por para melhorar o sinal recebido no ap. Porém a polaridade vertical está com um sinal ruim ( seria o posicionamento para cima e para baixo ? )




    CLIENTE 2:
    - DISTÂNCIA: 500 METROS APROXIMADAMENTE
    - POTÊNCIA: 19 DBM
    - LOG: http://prntscr.com/8ls17s
    - SINAL CPE: http://prntscr.com/8ls0pi / http://prntscr.com/8ls0vs
    - SINAL AP: http://prntscr.com/8ls1g6


    Gostaria de uma orientação de vocês para solucionar esse problema, os demais clientes com mesmo equipamento, firmware não acontece isso.


    Obrigado
    Já aconteceu comigo 3 vezes, a solução aqui foi, resetar o equipamento depois atualizar o firmware pode ser a mesma versão, e reconfigurar manualmente o equipamento, não usar backup.



  3. #3

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Hum. Eu atualizei o firmware, mais não resetei ele. Pois já estava configurado.

    Será se resolve mesmo? Mais aí nesses que você fez isso. Você mexeu no alinhamento delas ou somente atualizou o firmware, resetou e configurou?

  4. #4

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Citação Postado originalmente por juniorbin Ver Post
    Já aconteceu comigo 3 vezes, a solução aqui foi, resetar o equipamento depois atualizar o firmware pode ser a mesma versão, e reconfigurar manualmente o equipamento, não usar backup.

    1º Reseta, com ele resetado atualiza o firmware
    depois configura manualmente, não usar backup.



  5. #5

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Pra ver o que é lóbulo secundário de antena:
    O cliente a 85m tem sinal -60dBm, e o cliente a 500m de distancia tem sinal 3dBm mais alto, em -57dBm.

    Isso é conexão fora do angulo certo da antena, é por reflexo ou lóbulo secundário.

    Pra 85m a perda de sinal no ar seria de uns 86dBm, então se tem 20dBm de potência o sinal na torre a 85m de distancia devia ser -40dBm!

    Se está em -60dBm quer dizer que está perdendo 20dBm no meio do caminho, isso é por OU ter algo na zona de fresnel, OU estar conectando fora do angulo de abertura da antena (Veja no datasheet da antena na torre o diagrama de irradiação, angulo pequeno tipo 2 ou 3° de abertura vertical (Não NA polarização vertical, não confundir) entrega sinal muuuuuito ruim pra quem está perto demais da torre, está tão perto que o sinal passa 6m acima.

    Clique na imagem para uma versão maior

Nome:	         Picture2.jpg
Visualizações:	51
Tamanho: 	68,5 KB
ID:      	61135

    Enfim, se reset ou troca de firmware não ajudar em nada, já sabe em quem botar a culpa, lóbulo secundário as vezes funciona mas não é confiável, depende de cada unidade fabricada e não é sempre constante.

  6. #6

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Acredito que seja alinhamento. Ele tá pegando meio do lado da setorial. Mais como o alinhamento horizontal tá bom seria só o alinhamento vertical para corrigir? (Subindo ou descendo mais). Lá coloquei um mastro de 1 m, vou trocar por outro de 2m e alinhar novamente para ver se consigo um sinal melhor.

    Oque vocês acham?



  7. #7

    Padrão

    Se está fora do angulo da setorial, tem que mudar o cliente de lugar :-)

    A polarização vertical ou horizontal não tem relação com a abertura vertical ou horizontal da antena, se você tem uma setorial de 90° ela cobre 1/4 de um círculo. Se um círculo tem 360°, então 1/4 disso são 90°. Esses 90° são a abertura horizontal da antena, mas a polarização da antena pode ser vertical ou horizontal.

    Uma setorial 180° tem 180° de abertura horizontal (Pros lados), e uns 5 a 8° de abertura vertical (Pra cima de pra baixo), tanto faz a polarização. Ela emite um sinal "largo e baixo", é tipo esses aspersores de água:
    Clique na imagem para uma versão maior

Nome:	         sprinkler1_mini.jpg
Visualizações:	83
Tamanho: 	805,2 KB
ID:      	61141

    Tem 180° (1/2 (meio) circulo) de abertura lateral, mas a abertura vertical é mínima, é um jato de uns 5° de abertura.

    Enfim, independente da polarização usada, se o cliente está fora do angulo ideal da antena (Seja muito pro lado, pra baixo ou pra cima) o sinal que chega nele é reflexo ou lóbulo secundário, que não é confíável, hora chega com um nível, ora com outro, hora chega por reflexo, hora por via direta, enfim, não dá pra ter certeza de nada (As vezes funciona porque pode ter reflexo por trajeto fixo).

    E realmente só 1m de altura é pouco, pega muito reflexo do telhado. E cuida se tem objetos metálicos por perto refletindo, tipo calha ou beiras metálico grande, tipo a 2m de distancia. Metal reflete TUDO, telhado reflete pouco.

    E pra entender lóbulo secundário e reflexos as analogias com água não ajudam, melhor usar luz.
    Uma lanterna, ou farol de carro ou moto, tem um angulo onde tem a luz focada, mas... tem tanto reflexo em objeto por perto, e umas emissões fora do foco, que você tem luz pra todo lado, até pra trás do farol! Uma lampada de uns 120° dá isso aqui, luz pra todo lado, apenas do foco (Luz intensa) ter só uns 120°:
    Clique na imagem para uma versão maior

Nome:	         wall-reflector-lamp-4.jpg
Visualizações:	35
Tamanho: 	1,81 MB
ID:      	61142

  8. #8

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Entendi, vou tentar trocar o mastro por outro maior e posicionar de novo e ver qual setorial o sinal fica melhor.

    Mais ai na questão da desconexão somente 1 cliente desses 3 no AP está um pouco de lado para setorial, os demais estão praticamente na frente do AP e estão sendo desconectados em X tempos.

    Tenho outro AP do lado que tem 9 clientes basicamente com as mesmas confs só mudando a potência e está 100% sem desconectar.


    :/



  9. #9

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Por isso citei a abertura vertical das setoriais, em clientes muito próximos da torre se a setorial está reta e tem angulo pequeno o sinal passa "por cima" dos clientes, metros acima.

    Imagino que seja isso porque o sinal nesses 85m devia ser -40dBm com o rádio configurado a 20dBm. Se está aparecendo -61dBm então está perdendo 20dBm de sinal em algum lugar, isso é muito sinal, só consigo imaginar que esse cliente está fora da cobertura da setorial. Nos outros clientes caindo teria que ver sinal e tal, se estão normais ou se estão mais baixos que deviam (Indicando também algum problema na visada ou algo assim).

  10. #10

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    @Suporte Intelbras algum comentário ?

    Obrigado



  11. #11

    Padrão Re: Erro localhost daemon.info pppd: No response to 5 echo-requests

    Atualização:

    Trocamos o mastro de 1 Metro por um de 2 Metros e ajustamos o alinhamento na mesma setorial que estava.

    Veja como ficou no AP: http://prntscr.com/8nlh2v
    Veja como ficou no CPE: http://prntscr.com/8nli99

    A Potência que estava em 20dbm, foi diminuída para 15dbm para estabilizar um sinal no AP em média de 60~65.

    O que vocês acham amigos ?

    Obrigado a todos.