+ Responder ao Tópico



  1. Citação Postado originalmente por NielsonPadilha Ver Post
    Aleff boa noite, você chegou a ver no log o erro quando desconectava ?
    Oi Nielson, quando vou realizar testes na empresa, faço com tudo em produção, daí não tenho como ficar observando todos os detalhes.

    Acredito que o IPOLL é um ótimo protocolo, porém o WOM 5000 de hoje não está preparado para funcionar com essa tecnologia, por enquanto vou usar sem o protocolo, pois funciona normal.

    Desde de a versão 5.0 BETA que eu venho testando, na versão 5.0 nem conectava, já na versão 6.0 chegou a conectar e a navegador normal, porém o WOM 5000 SISO não se comportou como deveria dai resolvi desativar.

    ===============================================

    "Quem utiliza o WOM 5000 SISO 12dBi já deve ter percebido que tem a opção de mudar a polarização da antena (Horizontal/Vertical), em teste de campo, percebemos que o mesmo se comporta melhor ao utilizar apenas 1 polarização, ou Vertical ou Horizontal em todos os WOM, se mesclar (usar Horizontal e Vertical ao mesmo tempo) o PPPoE as vezes não disca ou fica caindo a conexão!"

    Alguém aqui já passou por isso?

    Att, Aleff Meykson

  2. Citação Postado originalmente por meyknho Ver Post
    Oi Nielson, quando vou realizar testes na empresa, faço com tudo em produção, daí não tenho como ficar observando todos os detalhes.

    Acredito que o IPOLL é um ótimo protocolo, porém o WOM 5000 de hoje não está preparado para funcionar com essa tecnologia, por enquanto vou usar sem o protocolo, pois funciona normal.

    Desde de a versão 5.0 BETA que eu venho testando, na versão 5.0 nem conectava, já na versão 6.0 chegou a conectar e a navegador normal, porém o WOM 5000 SISO não se comportou como deveria dai resolvi desativar.

    ===============================================

    "Quem utiliza o WOM 5000 SISO 12dBi já deve ter percebido que tem a opção de mudar a polarização da antena (Horizontal/Vertical), em teste de campo, percebemos que o mesmo se comporta melhor ao utilizar apenas 1 polarização, ou Vertical ou Horizontal em todos os WOM, se mesclar (usar Horizontal e Vertical ao mesmo tempo) o PPPoE as vezes não disca ou fica caindo a conexão!"

    Alguém aqui já passou por isso?

    Att, Aleff Meykson

    Tenho algumas WOM 5000 Mimo que usa as 2 polarizações e notei que do nada ela perde a conexão com AP e consequentemente com PPPoE. Poderia ser isso mesmo.

    Estou usando esses mesmos CPE's em modo 802.11n normal para ver se isso acontece. Vou aguardar pelo menos uns 3 dias de conexão.



  3. O maior arrependimento que ja tive em material wirelles foi esse WOM 5000 mimo. Primeiro fiquei na esperança de sair o ipoll por 3 anos, e ate agora ja saiu dois beta e nada concreto.

  4. Quase 2 dias em 802.11 e até agora nenhuma desconexão. Vou esperar até segunda . Caso não caia possivelmente pode ser o tdma.



  5. nas wom 5000 ciso.. eu altero a polarização e vejo qual fica melhor..

    vou começar uns novos teste com ipoll.. em um pop novo..






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  4. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25
  5. Firmware dd-wrt p/ wom 5000
    Por silviomaraujo no fórum Redes
    Respostas: 3
    Último Post: 21-11-2013, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L