+ Responder ao Tópico



  1. Citação Postado originalmente por icarooo Ver Post
    estou com um painel com 16 radios, maioria wom mimo,e uns 4 siso, até hoje nada de firmware estavel, quero ver o ipoll funcionando, mas desse jeito da até medo de atualizar
    O WOM 5000 MIMO, o @Nks esta utilizando na rede dele sem problemas, porém como a minha rede é 90% SISO e 10% MIMO, não ta funfando :/, a SISO sempre foi um problema para o Ipoll.

    Espero por esclarecimentos do @Suporte Intelbras, para tentar mudar esse cenário.

    Att, Aleff Meykson

  2. Citação Postado originalmente por meyknho Ver Post
    O WOM 5000 MIMO, o @Nks esta utilizando na rede dele sem problemas, porém como a minha rede é 90% SISO e 10% MIMO, não ta funfando :/, a SISO sempre foi um problema para o Ipoll.

    Espero por esclarecimentos do @Suporte Intelbras, para tentar mudar esse cenário.

    Att, Aleff Meykson
    Boa noite meyknho,

    Solicitei que nossa equipe entre em contato com você, aguarde que entraremos em contato via telefone em horário comercial para que possamos investigar o que está havendo com os seus WOM5000 que estão operando com o TDMA.

    Att, Equipe intelbras.



  3. Citação Postado originalmente por icarooo Ver Post
    estou com um painel com 16 radios, maioria wom mimo,e uns 4 siso, até hoje nada de firmware estavel, quero ver o ipoll funcionando, mas desse jeito da até medo de atualizar
    Boa noite icarooo,

    Nos encaminhe em mensagem privada seus contatos para que eu possa solicitar que nossa equipe entre em contato com você para investigarmos o que está havendo com os seus WOM5000.

  4. Citação Postado originalmente por charlespjo Ver Post
    Comecei a testar alguns clientes com a versão 6.0.. por enquanto só dor de cabeça aqui.. no ap que estava em tdma até funcionou legal.. mas os AP que estao em 802,11.. todos deram problema na versão 6.0... apos reclamacoes dos clientes fui verificar e ficou muito dificil o acesso as antenas... os clientes dando erro de dns...

    enfim... por enquanto aqui vai ficar tudo em 802.11..
    Oi Bom Dia, parceiro a questão do erro de DNS já foi resolvida do Firmware 6.0 B2 é so você ir até o fórum da Intelbras e baixar os arquivos novamente que foram atualizados, o problema é que a versão SISO não conecta, já a MIMO funciona 100%!

    Att, Aleff Meykson



  5. Sim .. fiz novos testes e as mimo conectam normalmente ja as ciso nao..

    mas em questao de banda.. fiz varios testes e ainda fica melhor em 802,11... nao consigo entender


    Citação Postado originalmente por meyknho Ver Post
    Oi Bom Dia, parceiro a questão do erro de DNS já foi resolvida do Firmware 6.0 B2 é so você ir até o fórum da Intelbras e baixar os arquivos novamente que foram atualizados, o problema é que a versão SISO não conecta, já a MIMO funciona 100%!

    Att, Aleff Meykson






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  4. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25
  5. Firmware dd-wrt p/ wom 5000
    Por silviomaraujo no fórum Redes
    Respostas: 3
    Último Post: 21-11-2013, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L