+ Responder ao Tópico



  1. Citação Postado originalmente por charlespjo Ver Post
    Sim .. fiz novos testes e as mimo conectam normalmente ja as ciso nao..

    mas em questao de banda.. fiz varios testes e ainda fica melhor em 802,11... nao consigo entender
    É como eu mencionei hehe o MIMO funfa já o SISO não, o Firmware ainda é Beta e daqui para a versão estável vai melhorar, o Suporte Intelbras entrou em contato comigo hoje através do telefone, e verificou que o SISO realmente não estava conectando através do Team Viewer.

    Em breve vamos descobrir o que está acontecendo, qualquer novidade vou postar aqui para que o Ipoll seja utilizado por todos.

    Att, Aleff Meykson

  2. Citação Postado originalmente por meyknho Ver Post
    É como eu mencionei hehe o MIMO funfa já o SISO não, o Firmware ainda é Beta e daqui para a versão estável vai melhorar, o Suporte Intelbras entrou em contato comigo hoje através do telefone, e verificou que o SISO realmente não estava conectando através do Team Viewer.

    Em breve vamos descobrir o que está acontecendo, qualquer novidade vou postar aqui para que o Ipoll seja utilizado por todos.

    Att, Aleff Meykson
    Prezados, boa tarde.

    Simulamos os seus cenários em nossos ambientes práticos e não tivemos dificuldades em conectar o WOM5000 (SiSo) em nossos BaseStations utilizando o TDMA. Em nosso cenário de testes, utilizamos um modem GKM1220 em bridge para repassar a conexão PPPoE que chega da operadora OI via ADSL e conectamos em um APC em modo Ipoll Access Point. Até então, vamos investigar os seus cenários pontualmente para que possamos diagnosticar o que está havendo com os seus WOM5000 e por qual motivo eles não estão se conectando. Seguem abaixo os prints das configurações feitas.

    Clique na imagem para uma versão maior

Nome:	         statuswom5000.png
Visualizações:	58
Tamanho: 	188,4 KB
ID:      	61907
    Clique na imagem para uma versão maior

Nome:	         WANpppoe.png
Visualizações:	65
Tamanho: 	151,1 KB
ID:      	61908
    Clique na imagem para uma versão maior

Nome:	         Confwireless.png
Visualizações:	60
Tamanho: 	156,6 KB
ID:      	61909
    Clique na imagem para uma versão maior

Nome:	         Sinalwom5000.png
Visualizações:	51
Tamanho: 	150,4 KB
ID:      	61910
    Clique na imagem para uma versão maior

Nome:	         APCstatuswir.png
Visualizações:	65
Tamanho: 	126,3 KB
ID:      	61911

    Att,
    Equipe Intelbras



  3. Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezados, boa tarde.

    Simulamos os seus cenários em nossos ambientes práticos e não tivemos dificuldades em conectar o WOM5000 (SiSo) em nossos BaseStations utilizando o TDMA. Em nosso cenário de testes, utilizamos um modem GKM1220 em bridge para repassar a conexão PPPoE que chega da operadora OI via ADSL e conectamos em um APC em modo Ipoll Access Point. Até então, vamos investigar os seus cenários pontualmente para que possamos diagnosticar o que está havendo com os seus WOM5000 e por qual motivo eles não estão se conectando. Seguem abaixo os prints das configurações feitas.

    Clique na imagem para uma versão maior

Nome:	         statuswom5000.png
Visualizações:	58
Tamanho: 	188,4 KB
ID:      	61907
    Clique na imagem para uma versão maior

Nome:	         WANpppoe.png
Visualizações:	65
Tamanho: 	151,1 KB
ID:      	61908
    Clique na imagem para uma versão maior

Nome:	         Confwireless.png
Visualizações:	60
Tamanho: 	156,6 KB
ID:      	61909
    Clique na imagem para uma versão maior

Nome:	         Sinalwom5000.png
Visualizações:	51
Tamanho: 	150,4 KB
ID:      	61910
    Clique na imagem para uma versão maior

Nome:	         APCstatuswir.png
Visualizações:	65
Tamanho: 	126,3 KB
ID:      	61911

    Att,
    Equipe Intelbras
    Oi boa tarde acredito que o Matias tenha esquecido de um pequeno detalhe o meu cenário eu uso tanto equipamentos SISO quanto equipamentos MIMO e o correto seria vocês realizarem os testes utilizando os dois ao mesmo tempo pois ao conectar apenas um SISO ou apenas um MMO conecta normalmente.

    Peço que conectem várias CPE na Base Station ao mesmo tempo para que o teste seja mais eficaz.

    Ex: 2 x MIMO e 2 x SISO , resumindo 4 x CPE simultaneamente e trafegando dados!

    Att, Aleff Meykson

  4. @Suporte Intelbras me tire só uma duvida: Qual o maior empecilho em rodar o IPOLL de forma estável? A ligowave já liberou essa função para vocês revenderem? Tem algum prazo para o IPOLL rodar de forma estável? (não beta).



  5. Citação Postado originalmente por FMANDU Ver Post
    @Suporte Intelbras me tire só uma duvida: Qual o maior empecilho em rodar o IPOLL de forma estável? A ligowave já liberou essa função para vocês revenderem? Tem algum prazo para o IPOLL rodar de forma estável? (não beta).
    O ideal para acabar de uma só vez com essa incompatibilidade, seria o WOM 5000 SISO ou MIMO usar o mesmo Firmware que os APC utilizam.

    Att, Aleff Meykson






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  4. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25
  5. Firmware dd-wrt p/ wom 5000
    Por silviomaraujo no fórum Redes
    Respostas: 3
    Último Post: 21-11-2013, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L