+ Responder ao Tópico



  1. Obrigado pela resposta, era bem nisso que queria chegar, o ganho de desempenho.

    Me tire outra duvida: Se o wom não roda ipoll mas roda tdma com o Apc 5M, é possível rodar com o nv2 ou Airmax, ja que é bem isso que o wom faz?



    Citação Postado originalmente por Suporte Intelbras Ver Post
    Boa noite FMANDU,

    Basicamente o protocolo Ipoll nos BaseStations é responsável pela distribuição dos timeslosts entre os clientes, já nos equipamentos WOM5000 em modo cliente, para que possa se conectar em um APC 5M-90 com Ipoll somente é necessário que ele saiba interpretar o meio de transmissão, ou seja, saber qual ou quais timeslots foram liberados para ele transmitir ao AP. Quanto ao comparativo entre o Ipoll/Ipoll e o Ipoll/TDMA do WOM5000, não conseguimos fazer uma comparação direta pois não é possível rodar o Ipoll no WOM 5000 para podermos comparar com o TDMA, entretanto, com os testes feitos comparando o IEEE802.11n com o TDMA o Ganho de desempenho das topologias PTMP foi bem expressivo. Esperamos ter ajudado.

    Att.
    Equipe Intelbras.

  2. Citação Postado originalmente por FMANDU Ver Post
    Obrigado pela resposta, era bem nisso que queria chegar, o ganho de desempenho.

    Me tire outra duvida: Se o wom não roda ipoll mas roda tdma com o Apc 5M, é possível rodar com o nv2 ou Airmax, ja que é bem isso que o wom faz?
    Boa Noite FMANDU,

    Até então, estamos trabalhando com a nossa equipe na implementação do TDMA somente para o Ipoll, não temos projetos em desenvolvimento para operação com protocolos de outros fabricantes.

    Att.
    Equipe Intelbras



  3. @Suporte Intelbras

    Olá, como postei anteriormente consegui ativar o IPOLL em uma BaseStation APC 5M 90+, está funcionando há vários dias com estabilidade.

    Minhas primeiras impressões...

    1º. A latência sobe um pouco quando ativamos o IPOLL, acredito que isso seja normal já que o IPOLL trabalha semelhante ao TDMA (Acesso Múltiplo por Divisão de Tempo), essa divisão de tempo é responsável pelo aumento da latência, porém isso não prejudica a performance.

    2º. A navegação permanece rápida, não fica lento para abrir páginas ou carregar vídeos.

    3º. O WOM 5000 MIMO não tem nenhum problema para se comunicar com a BaseStation com o IPOLL ativado.

    4º. O WOM 5000 SISO 12 dBi em meu provedor só funcionou quando configurado com a Polarização Vertical e com Data Rate Fixo, pois com Data Rate automático o CCQ varia bastante.

    5º. A Distancia média dos clientes 1200 metros.

    -----------------------------------------------------------------------------------------

    Bom já falei do case do sucesso agora vamos aos problemas que ainda continuam.

    Em uma Base Station APC 5M 90 (não é o modelo +) não consigo fazer o IPOLL rodar corretamente, pois nessa BaseStation o WOM 5000 SISO estar configurado em Polarização Horizontal, pois se alterar para Vertical, simplesmente o CCQ caí para 0% e perde a comunicação do PPPoE...

    Em resumo o WOM 5000 SISO 12 dBi, está funcionando tranquilamente na Base APC 5M 90+ e em Polarização Vertical, porém na Base APC 5M 90 com Polarização Hortizontal, não quer funcionar hehe!

    OBS: O Suporte sugeriu regravar o Firmware do WOM 5000 SISO, e eu fiz esse procedimento em duas WOM 5000 porém não surtiu efeito.

    Aguardo contato do suporte para tentar encontrar onde estar o erro.

    Att, Aleff Meykson
    Última edição por meyknho; 17-12-2015 às 22:20.

  4. Citação Postado originalmente por meyknho Ver Post
    @Suporte Intelbras

    Olá, como postei anteriormente consegui ativar o IPOLL em uma BaseStation APC 5M 90+, está funcionando há vários dias com estabilidade.

    Minhas primeiras impressões...

    1º. A latência sobe um pouco quando ativamos o IPOLL, acredito que isso seja normal já que o IPOLL trabalha semelhante ao TDMA (Acesso Múltiplo por Divisão de Tempo), essa divisão de tempo é responsável pelo aumento da latência, porém isso não prejudica a performance.

    2º. A navegação permanece rápida, não fica lento para abrir páginas ou carregar vídeos.

    3º. O WOM 5000 MIMO não tem nenhum problema para se comunicar com a BaseStation com o IPOLL ativado.

    4º. O WOM 5000 SISO 12 dBi em meu provedor só funcionou quando configurado com a Polarização Vertical e com Data Rate Fixo, pois com Data Rate automático o CCQ varia bastante.

    5º. A Distancia média dos clientes 1200 metros.

    -----------------------------------------------------------------------------------------

    Bom já falei do case do sucesso agora vamos aos problemas que ainda continuam.

    Em uma Base Station APC 5M 90 (não é o modelo +) não consigo fazer o IPOLL rodar corretamente, pois nessa BaseStation o WOM 5000 SISO estar configurado em Polarização Horizontal, pois se alterar para Vertical, simplesmente o CCQ caí para 0% e perde a comunicação do PPPoE...

    Em resumo o WOM 5000 SISO 12 dBi, está funcionando tranquilamente na Base APC 5M 90+ e em Polarização Vertical, porém na Base APC 5M 90 com Polarização Hortizontal, não quer funcionar hehe!

    OBS: O Mathias sugeriu regravar o Firmware do WOM 5000 SISO, e eu fiz esse procedimento em duas WOM 5000 porém não surtiu efeito.

    Aguardo contato do suporte para tentar encontrar onde estar o erro.

    Att, Aleff Meykson
    Prezado Aleff Meykson,

    Localizamos os seus históricos de contatos e segue abaixo relatório.

    Dia 02/12/2015, tentamos contatos pelos telefones 9****-0036 e 9****-4217, entretanto não fomos atendidos.

    Dia 03/12/2015, conseguimos contato pelo telefone 9****-0036 e constatamos que no seu cenário os WOM5000 não estavam se conectando enquanto no WOM5000 MiMo a conexão ocorria de forma normal. Entretanto, você não tinha um cenário que possibilitasse o acesso ao WOM5000 pela interface ethernet para que possamos investigar o problema, como por exemplo, no mesmo cliente ter um WOM5000 e um WOM5000 MiMo conectados através da interface ethernet. Solicitamos que você disponibilizasse um cenário que seja possível o acesso ao WOM5000 enquanto não conectado.

    Dia 04/12/2015 realizamos testes de conexão do WOM5000 em nossos cenários para teste e não encontramos dificuldade para conexão, postamos neste mesmo tópico os resultados.

    Dia 08/12/2015 tentamos contatos pelos telefones 9****-0036 e 9****-4217, porém sem sucesso.

    Dia 09/12/2015 conseguimos contato e o seu cenário já havia mudado de circunstâncias, o WOM5000 já estava se conectando, entretanto somente na polarização vertical.

    Por fim, precisamos que você monte o cenário solicitado no dia 03/12/2015 para que possamos investigar o motivo pelo qual no seu provedor os WOM5000 estão com esta dificuldade na conexão. Prepare o seu cenário para a semana que vem e nos informe o dia que possamos entrar em contato.

    Att.
    Equipe Intelbras



  5. @Suporte Intelbras

    Olá, como postei anteriormente consegui ativar o IPOLL em uma BaseStation APC 5M 90+, está funcionando há vários dias com estabilidade.

    Minhas primeiras impressões...

    1º. A latência sobe um pouco quando ativamos o IPOLL, acredito que isso seja normal já que o IPOLL trabalha semelhante ao TDMA (Acesso Múltiplo por Divisão de Tempo), essa divisão de tempo é responsável pelo aumento da latência, porém isso não prejudica a performance.

    2º. A navegação permanece rápida, não fica lento para abrir páginas ou carregar vídeos.

    3º. O WOM 5000 MIMO não tem nenhum problema para se comunicar com a BaseStation com o IPOLL ativado.

    4º. O WOM 5000 SISO 12 dBi em meu provedor só funcionou quando configurado com a Polarização Vertical e com Data Rate Fixo, pois com Data Rate automático o CCQ varia bastante.

    5º. A Distancia média dos clientes 1200 metros.

    -----------------------------------------------------------------------------------------

    Bom já falei do case do sucesso agora vamos aos problemas que ainda continuam.

    Em uma Base Station APC 5M 90 (não é o modelo +) não consigo fazer o IPOLL rodar corretamente, pois nessa BaseStation o WOM 5000 SISO estar configurado em Polarização Horizontal, pois se alterar para Vertical, simplesmente o CCQ caí para 0% e perde a comunicação do PPPoE...

    Em resumo o WOM 5000 SISO 12 dBi, está funcionando tranquilamente na Base APC 5M 90+ e em Polarização Vertical, porém na Base APC 5M 90 com Polarização Hortizontal, não quer funcionar hehe!

    OBS: O Suporte sugeriu regravar o Firmware do WOM 5000 SISO, e eu fiz esse procedimento em duas WOM 5000 porém não surtiu efeito.

    Aguardo contato do suporte para tentar encontrar onde estar o erro.

    Att, Aleff Meykson
    Última edição por meyknho; 17-12-2015 às 22:20.


    Boa noite!

    Sou novo no Under-Linux, mas acho que posso ajudar com algumas dicas... Atualmente tenho em minha rede 30 APC-5M90 e APC-5M90+ e alguns APC-5M18+ todos rodando com IPOLL e mais de 600 clientes WOM5000 (94% MIMO e 6% SISO), com TDMA Firmware versão 6.0 Beta2, todos conectados navegando perfeitamente com distâncias até 2,5Km.

    Conforme o Aleff Meykson comentou o único problema que enfrento é que as WOM5000 SISO não conectam nos APC-5M90 com IPOLL elas somente conectam nos APC-5M90+. Também aguardo uma resposta do Suporte da Intelbras, inclusive o qual sempre fui muito bem atendido...






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  4. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25
  5. Firmware dd-wrt p/ wom 5000
    Por silviomaraujo no fórum Redes
    Respostas: 3
    Último Post: 21-11-2013, 08:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L