Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. kkkkkkkkkkkkkkkkkkkkkkkkk abandona essa bosta

  2. aqui coloquei só uma na rede para testar,kkkkk hj o cliente ligou e disse que tava meio lento os videos, abri o pop e vi. sinal -50, visada 100% e ccq 47%, amanha vou substituir por ubiquiti e pinchar a porcaria no lixo, nunca mais, pago caro em uma coisa que presta e mas nao passo dor de cabeça. se alguem quiser comprar me dá um alô



  3. Como ja lhe falei, posta o print do ap e do cliente que lhe ajudamos com esse problema.


    Citação Postado originalmente por brenonreis Ver Post
    Bom dia estou com problema nas intelbras na seguinte forma o cliente esta com sinal bom distancia pequena mais o ping da antena sempre para de funcionar só volta se o cliente reiniciar a antena alguém já passou por isso já atualizei o firmware das antenas mais não adiantou.

  4. Galera sem alguém estiver vendendo WOM 5000 favor entrem em contado comigo que eu compro. abraços...






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  4. Wom 5000 mimo 2015 - experiências
    Por fredericoafd no fórum Intelbras
    Respostas: 54
    Último Post: 27-06-2015, 11:21
  5. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L