Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Já observou se não está recebendo ataque? Com essa quantidade de banda não tem que dar 100% de CPU não.

    Att,

  2. Boa tarde georgebrite!
    Quanto ao quantidade de rotas está tudo ok! Esse é o valor da tabela Full route IPV4.

    Assim como mencionado nas respostas de outros colegas no post, você se esqueceu de desativar o NAT.

    Em caso de esclarecimentos fico à disposição.

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    Skype: rafaelthemistocles

    Citação Postado originalmente por georgebrite Ver Post
    Boa tarde pessoal.

    Compramos nosso primeiro EdgeRouter PRO


    Gostaria de saber qual comando para aplicar os filtros corretos para sessão BGP.


    Pois fiz a configuração mas esta chegando 557725 rotas, acredito que tenha algo errado, hehehehe

    Usei este outro forum como guia
    https://community.ubnt.com/t5/EdgeMA...ht/true#M41572


    Upstream ASN: 8008 "Provider"Carriers IP: 201.49.60.253/30 "Neighbor"Customer IP: 201.49.60.254/30 (assigned by the carrier to our end of the circuit)Customer ASN: 61000 "Our ASN"Prefix to announce to the internet: 190.24.18.0/22set policy prefix-list EXPORT-AS61000 rule 10 action permitset policy prefix-list EXPORT-AS61000 rule 10 prefix 190.24.18.0/22set policy prefix-list EXPORT-AS61000 rule 10 description "Anounce 190.24.18.0/22"commitset protocols bgp 61000 neighbor 201.49.60.253 remote-as 8008set protocols bgp 61000 neighbor 201.49.60.253 soft-reconfiguration inboundset protocols bgp 61000 neighbor 201.49.60.253 prefix-list export EXPORT-AS61000set protocols bgp 61000 neighbor 201.49.60.253 update-source 201.49.60.254commitset protocols static route 190.24.18.0/22 blackholecommitset protocols bgp 61000 network 190.24.18.0/22commit
    Anexo 61339


    Se alguem puder ajudar
    Fico grato.



  3. Pessoa
    Quero agradecer a todos, realmente o NAT estava me atrapalhando aqui. foi só desativar que ficou SHOW!

    Obrigado a todos

  4. Boa noite amigos

    Sem o Nat melhorou e muito mais ainda não passa de 550Mb...
    Meu link é de 1gb no horario de pico chaga a usar 750mb
    Alguém tem alguma ideia do que pode ser ???
    Desde já obrigado

    Citação Postado originalmente por telmetrics Ver Post
    Boa tarde georgebrite!
    Quanto ao quantidade de rotas está tudo ok! Esse é o valor da tabela Full route IPV4.

    Assim como mencionado nas respostas de outros colegas no post, você se esqueceu de desativar o NAT.

    Em caso de esclarecimentos fico à disposição.

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    Skype: rafaelthemistocles



  5. Bom dia geogebrite!

    Primeiramente você deve fazer a aceitação do link da operadora antes de coloca-lo em produção.

    Para fazer esse teste é necessário você ter dois instrumentos chamados PFA ou Ethernet Smart Test. Esses aparelhos são geradores de tráfego, ai você pluga direto na porta do modem da operadora, configura a velocidade e ips dos dois e bota pra gerar o tráfego na velocidade do link. Automaticamente o aparelho vai diagnosticar se a velocidade e o PPS desejado está sendo atingindo.

    Outro modo mais simples, e barato, porém menos confiável e usar dois laptops com um software tipo JPERF e fazer do mesmo jeito acima citado.

    Se nos testes a velocidade der OK, aí o problema está na sua rede e RB's, caso contrário está na operadora.

    Porém adianto que este tipo de procedimento depende de uma série de fatores.

    Caso precise de ajuda fico a disposição

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    Skype: rafaelthemistocles

    Citação Postado originalmente por georgebrite Ver Post
    Boa noite amigos

    Sem o Nat melhorou e muito mais ainda não passa de 550Mb...
    Meu link é de 1gb no horario de pico chaga a usar 750mb
    Alguém tem alguma ideia do que pode ser ???
    Desde já obrigado






Tópicos Similares

  1. Filtro Corretos para BGP
    Por Vitor no fórum Redes
    Respostas: 23
    Último Post: 19-05-2015, 10:23
  2. Respostas: 0
    Último Post: 17-01-2015, 09:56
  3. Respostas: 0
    Último Post: 08-01-2015, 15:06
  4. BGP Filtro
    Por victordavid no fórum Redes
    Respostas: 0
    Último Post: 30-09-2014, 13:15
  5. Fazendo filtros de BGP
    Por fabriciodantas no fórum Redes
    Respostas: 0
    Último Post: 24-07-2010, 06:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L