Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Supondo que seus clientes usam 192.168.2.2-192.168.2.254 e estejam na ether 2

    e vc esteja conectado na ether 3 com 192.168.3.10
    mesmo eu aqui conseguia acessar sem problema nenhum eu usava o ip fixo que esta configurado para cliente ex cliente1: 192.168.2.5

    mas para isso vc deve ter configurado certinho sua rede ou simples faz uma bridge de uma porta que nao esteja utilizando junto com a porta da sua ppoe de seus clientes

  2. #22

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Eu estou na ether1 (Meu link e minha rede).

    Meu cliente está assim:

    pool-pppoe-local: 192.168.1.2-192.168.1.254
    pool-pppoe-remoto: 192.168.2.2-192.168.2.254

    Ou seja ele pega o ip por exemplo (local) 192.168.1.200 e (remoto) 192.168.2.200.

    Ou seja ficam totalmente isolados, com a mascara 255.255.255.255.

    Por isso não consigo enxergar eles da minha rede local.

    Gostaria de acessar o AP deles.



  3. #23

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    @stomach me passe o acesso aí após isso vc posta o resultado.

  4. #24

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Quando Estou Fora da rede uso uma conexao vpn, e configurado um pool pra essa vpn, e consigo ver acessar qualquer ap dos meus clientes, e para acessar meus radios que estao em outra faixa de ip , so libero eles no hostpod e consigo acessar normalmente de qualquer local! Estando dentro ou fora da rede!



  5. #25

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    da minha rede local como estou usando pool (local/remoto) não tem como ?
    Última edição por stomach; 18-11-2015 às 11:05.

  6. #26

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Tem alguém que utiliza pool de ips (local/remoto) para os clientes pegarem estes pools e não se enxergar ?

    Porque tudo está funcionando, só nao consigo acessar os APS dos clientes.



  7. #27

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    Bom, como não tenho conhecimento em mikrotik, e no fórum recebi inúmeras maneiras diferentes para tentar resolver o meu problema.

    Contratei o serviço do telmetrics, além de entender muito é uma pessoa gente fina.

    Fica aqui a dica.

  8. #28

    Padrão Re: Após migrar para PPOE não consigo acessar os APS dos clientes

    @stomach

    Nós que agaradecemos a confiança Cesar!
    Precisando de ajuda novamente pode contar conosco!

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: [email protected]
    rafaelthemist[email protected]
    Skype: rafaelthemistocles

    Whatsapp: (11)9-5962-2128


    Citação Postado originalmente por stomach Ver Post
    Bom, como não tenho conhecimento em mikrotik, e no fórum recebi inúmeras maneiras diferentes para tentar resolver o meu problema.

    Contratei o serviço do telmetrics, além de entender muito é uma pessoa gente fina.

    Fica aqui a dica.