Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Se estiver na garantia leve a uma assistência, do contrário compre outro. No meu caso, o que mais aguentou foi o multilaser e edimax. Já estou precisando comprar outro, estou pensando em HP ou ubiquiti.

  2. [QUOTE=rubem;770809]Agora a pouco fui num cliente reclamando de internet caindo, e ele jurava que até via cabo acontecia isso.

    Chegando lá via cabo tava tudo estável (Mas desktop cheio de lixos tipo Kaspersky, Avast, atualizações, com tudo isso rodando demora 1 minuto pro browser abrir, aí já viu, é culpa da internet).

    Enfim, o problema seria só via wifi.
    Entrei no setup do APzinho Intelbras, tirei o datarate de auto e coloquei em MCS1, tirei o canal de auto e setei um fixo, setei fixo em modo N, e reiniciei e fiquei 50 minutos tomando tererê e conversando esperando travar, não travou. Resolvido o problema MAIS UMA VEZ simplesmente configurando o troço ao invés de deixar no default.


    muitos aparelhos nao tem como setar o data rate dificulta um pouco. alguns da intelbras nao tem como mudar o data rate ex wrn 150, wrn 240 slin wrn 240 i.



  3. Pegando o exemplo do WRN150, por essa imagem:
    Clique na imagem para uma versão maior

Nome:	         maxresdefault.jpg
Visualizações:	2396
Tamanho: 	52,9 KB
ID:      	61650
    E se fixar em algum modo, não aparece opção de datarate? E se colocar só em 20MHz (Ao invés de 20/40)?


    No WRN240 e 240i aparentemente depende da versão do software (De de desmarcar esse monte de "automático" pra outras funções aparecerem).
    Com:
    Clique na imagem para uma versão maior

Nome:	         maxresdefault.jpg
Visualizações:	1874
Tamanho: 	63,5 KB
ID:      	61651

    E sem:
    Clique na imagem para uma versão maior

Nome:	         maxresdefault.jpg
Visualizações:	206
Tamanho: 	68,1 KB
ID:      	61652

    Eu peguei o hábito de colocar em B onde falta essa opção no setup, resolve igual.

    (Se o usuário quiser mais banda que os 4Mbps que B tem, que compre um roteador decente, não um com setup pra dona-de-casa, eu não tenho dó de deixar cliente com velocidade baixa, ignorância tem que ter preço alto)

  4. pois e o wrn 150 coloco em 20 mhz, tenteis alguns firmewares alternativos mais nao tem nenhum que tenha a opçao de fixar o data rates.
    o wrn 240 que vc postou a imagem e uma versao mais antiga que vinha com chip set atheros, esse eu sei que tem como fixar o data rate, ja as versoes como o wrn 240i e slin eles vem com menos memoria ram ( o sem i era 32 mega, ja com o i foi pra 16, ja o slin colocaran outro chip set se nao me engano e um BCM5356L , acho q e o mesmo do wrn 150) . tambem dependendo do caso coloco em b, normalmente ate 2 megas.
    alguem sabe a funçao dessa opçao APSD. normalmente nos aparelhos com chip set bcm.
    tinha um aparelho que gostei da intelbras que nao vendem mais era o wrn 140 se nao me engano, alguem ja usou? dava muito problema, mais os que funcionavam era blz


    obrigado por responder



  5. Ah tá, tá explicado porque tem tanta gente reclamando de Intelbras, com Broadcom e ridículos 16MB de Ram não tem como prestar mesmo! Só conheço os com Atheros.

    Sobre o APSD, é função pra economia de energia. O roteador não consome mais, ou menos energia, com ele ativo ou desativado, mas com o APSD ativo ele manda menos requisições de status pra dispositivos com WMM ativo, digamos um smartphone, ao invés de perguntar um "Ta aí ainda, maluco?" a cada X segundos ele aumenta esse tempo em 10x, isso evita que o smartphone gaste muita bateria só respondendo requisição boba.

    Isso é muito útil pra quem usa smartphone pendurado o dia todo na desgraça do WhatsApp, com WMM ativo no smartphone, e APSD ativo no roteador, o consumo de wifi com a parte de pacotes em torno da conexão (Não em pacotes de dados do usuário mesmo) é pra cair em 2/3.






Tópicos Similares

  1. Rb 750 ligada direto no roteador wireless
    Por anjoevill no fórum Mikrotik
    Respostas: 1
    Último Post: 05-07-2016, 20:10
  2. Respostas: 10
    Último Post: 07-11-2008, 08:23
  3. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06
  4. Problemas na rede
    Por rignersi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2005, 16:10
  5. Problemas na instalação e no boot com Free e HD Seagate
    Por no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 22-07-2003, 13:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L