Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia.
    De uma pesquisada por virus em roteadores, acreditem isso existe, já que muitos não procuram saber se exite, e outros "tecnicos" ate ironizam dizendo que isso não existe, mas ficam quietos quando mostro alguns links onde mostra o que eu estou falando.
    Para resolver esse problema é necessario atualizar o firmware do roteador, e jamais deixar usuario e senhas padroes.

    Os roteadores que mais ocorrem esse problema são os TP-Link, geralmente os mais comuns em clientes residenciais.

    Seguem abaixo alguns links para consulta sobre esse assunto.
    http://www.techtudo.com.br/noticias/...no-brasil.html
    https://under-linux.org/showthread.php?t=176002

    http://www.linhadefensiva.org/forum/...s-de-roteador/
    http://tp.blog.br/2015/03/virus-que-...or-como-assim/

    Bonus para quem precisar ensinar clientes ou ate mesmo "tecnicos a configurarem roteadores TP-Link
    http://www.tp-link.com.br/emulators.html

  2. De fato vejo isso com frequência...
    A melhor opção é mudar o usuário e senha do administrador...e se possível atualizar o firmware .



  3. Neste caso em específico não é vírus e nem nada do tipo. Trata-se se uma opção de configuração de wan. É possível configurar uma wan secundária. Por exemplo, a configuração padrão da wan é pppoe. Caso este não consiga se conectar, ele procurar a segunda configuração que pode ser dhcp Cliente ou ip estático.
    Basta desabilitar a opção. E para evitar problemas com vírus e similares, troque a senha do admin.

  4. o problema acontece mesmo com esta opção desabilitada



  5. O cliente rece o sinal através de antena ou cabo? S for antena é só VC colocar ela como ppoe e liberar internet p o roteador. Ja tive problemas com o tplink e resolvi deste jeito.






Tópicos Similares

  1. Help Mudando de PPPoE para Hotspot
    Por agpnet no fórum Redes
    Respostas: 2
    Último Post: 25-10-2009, 10:12
  2. Problemas ao migrar de pppoe para Hotspot
    Por Mirandapb no fórum Redes
    Respostas: 4
    Último Post: 27-07-2009, 22:47
  3. Configurar nova placa de rede para ip valido.
    Por alexgomes no fórum Redes
    Respostas: 1
    Último Post: 04-03-2008, 09:21
  4. Controle de banda para ips públicos...
    Por sarna no fórum Servidores de Rede
    Respostas: 5
    Último Post: 24-11-2005, 17:45
  5. Redirecionamento de porta para ip falso.
    Por magnusrk8 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-07-2005, 12:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L