Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. O open nao abre via web, depois q vc instalar coloque gatway 192.168.1.1 e tenta pingar se der ping use u putty para bri via ssh depois de configurado vc instala interface web

  2. Citação Postado originalmente por kaue00 Ver Post
    O open nao abre via web, depois q vc instalar coloque gatway 192.168.1.1 e tenta pingar se der ping use u putty para bri via ssh depois de configurado vc instala interface web
    Ele não aceita instalar o Openwrt, da erro de checagem de firmware, os únicos que não da erro é o original a partir da V 5.6.xx que fica em loop eterno reiniciando sem parar, o DDWRT e o Tanaza.



  3. so uma pregunta, vc observou si esta versão possui suporte XM, OU XW? bom observar que isto demostra dois hardwares bem diferentes, são arquiteturas de processador diferentes, talvez sua antena seja xw, e a versão do openwrt que estava tentando subir seja xm, pode dar zika.

  4. Rapaz, por qual motivo minimo logico trocar o firmware da UBNT? tenho varios equipamentos com ddwrt, tudo bem, mas não vejo tanta necessidade de remover o firmware da ubnt.



  5. Citação Postado originalmente por biohazzard Ver Post
    ubnt
    1 - O NanoStation loco m2 foi atualizado para o firmware v 5.6.1.
    2 - Precisei instalar o OpenWrt para usa-lo como repetidor, fiz pela web interface AirOs.
    3 - Quando completou o processo de atualização, iniciou normalmente, configurei tudo e funcionou, mas dai quando reiniciou perdeu toda config. Testei varias vezes e continuou perdendo.
    4 - Tentei atualização para uma versão mais antiga do AirOs mas deu erro de checagem de firmware, tente com a mesma v 5.6.1 aceitou mas após completar o processo de atualização ele reiniciou mas não firmava mais, deve ter algum erro no bootloader pois antes de completar o processo de inicialização ele reinicia, assim fica eternamente se deixar.
    5 - Ele agora aceita instalar somente firmware Tanaza, DDWRT e AirOs v 5.6.xx adiante. Com DDWRT não salva as config também, e nem aceita salva configurações feitas em arguivo, da erro de página. Com o Tanaza eu não testei se ele segura as config.
    6 - Tem uma versão AirOs 5.6.xx beta4 que instala e não fica em loop mas também não ping nada, muito menos entra na webinterface.






Tópicos Similares

  1. Retorno de msg de bloqueio ao cliente... como?
    Por denysiacanga no fórum Servidores de Rede
    Respostas: 13
    Último Post: 25-09-2007, 20:49
  2. Exbir Pagina De Bloqueio Ao Cliente
    Por ADNZ no fórum Redes
    Respostas: 3
    Último Post: 15-09-2007, 20:57
  3. repassar ip válido ao cliente
    Por ljocelmo no fórum Redes
    Respostas: 5
    Último Post: 07-12-2006, 22:30
  4. Duvida sobre qual a melhor forma de atribuir ips aos clientes...
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 9
    Último Post: 29-04-2006, 10:32
  5. Atribuindo IP's Válidos aos clientes
    Por tianguapontocom no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-11-2005, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L