Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por rubem Ver Post
    -78dBm de sinal é muito baixo.

    Ainda que suba a potência do radio de 13dBm pra uns 20dBm (O limite do radio deve estar nessa faixa) isso vai subir os sinal de -78 pra -71dBm (Serão 7dBm a mais, já que subiu a potência em 7dBm).

    Mas... -71dBm ainda é insuficiente sem visada.

    Pra passar toda essa banda você precisaria uns -60dBm pelo menos (E mais que -60 é -59, -58, -57, etc).

    Pra conseguir isso certamente vai ter que erguer mais as CPE's, cortar umas árvores do caminho, enfim, dar um jeito de conseguir um pouco de visada.

    Sem visada e usando alta potência tudo o que vai conseguir é (Além de poluir o espectro na vizinhança) sinal alto mas sem passar quase nada de banda útil. 30Mbps é muita coisa pra conexão sem visada, duvido que consiga mais de 5Mbps com sinais baixos tipo -70dBm e sem visada.

    Wifi outdoor sem visada é quebra-galho pra banda pequena (2-4Mbps). Pra banda acima de uns 15 a 20Mbps precisa visada mesmo que seja só 100m.
    (E isso não é característica dos Wom5000, qualquer aparelho passaria por isso. Talvez um par de antenas direcionais teria sinal mais alto tipo -65dBm e passe uns 10Mbps, mas com que ping e com que perda de pacotes? De qualquer forma é uma idéia péssima usar wifi outdoor sem visada se quer banda grande. Nem em 2,4GHz (Que tem maior penetrabilidade pelos obstáculos) vai conseguir fácil uns 10Mbps nessas condições sem visada)
    Pois é amigo, tenho q elevar muito as antenas para conseguir visada entre elas. Estou esperando a chuvar amenizar na região para fazer novos testes com as configurações alteradas. Mas como vc mesmo disse, vão melhorar mas n como eu quero. Assim que eu obter novos resultados eu posto para vocês, mas creio q n haverá mesmo uma melhora.

  2. Citação Postado originalmente por G1NET Ver Post
    Ola amigo ja passei por isso que vc esta passando então vamos la a solução
    olha para esta distancia e melhor colocar o minimo de distancia no radio isto e colocar em 300 mts e baixa a potencia nos dois radios e desativa o DFS nos dois radio e a regulamentação automatica e deixar em região isto e pais Brazil tambem ok.
    tambem tinha um aqui que estava assim e foi assim que eu consegui resolver o meu problemas espero que possa ter ajudado
    Amigo para que serve esse DFS? Eu não consigo tirar ele pq a "setinha" q o marca está até mais clara impedindo o desmarque.



  3. DFS é obrigatório abaixo de 5725MHz.
    Só pode desmarcar ele se usar canal acima disso.
    (E acima de 5725MHz ele não faz nenhuma diferença, não precisa usar)

    O firmware respeita a legislação local de cada país, no brasil DFS é obrigatório de 5250 a 5725MHz e quem desabilita ele usando esses canais é babaca, o uso dele nesses canais não altera em nada o desempenho ou throughput, mas NÃO usar ele nalgumas partes do país atrapalha uns sistemas de radares (Meteorologia e cia).

    Lembra que o que vale não é o centro do canal mas a extensão, se usar canal de 40MHz, e o centro (Seleção) em 5735MHz você está na verdade usando 5715 a 5755MHz (5755 - 5715 = 40MHz), logo, tem que usar DFS porque o canal atinge a faixa abaixo dos 5725MHz, e um firmware bem feito sabe ver isso.

  4. cara desmarca a regulamentação automatica, bota a potencia no maximo poem em 20mhz, desmarca o dfs (quando voce desmarca regulamentação automatica voce consegue desmarcafr o dfs) que é para verificar se não tem algum órgão do governo no mesmo canal que possa causar algum acidente como torre de avioes etc... e na extençao de canal se esta acima no ap no cliente tem que estar acima tambem senão nao enxerga os mesmos canais...e por ultimo com -78 ou -71 vai conectar mas vai ficar lixo pra ficar bom -60 pra baixo....valew



  5. Vamos la,
    Quanto ao Modo IEEE, ou Banda de operação, você vai selecionar apenas o modo 11N, a potencia voce seta em 18dbm, e a distancia em 1 km, nos data rate, mcs, ou modulação, voce seleciona alguma acima da mcs 7, da 8 a 14 são as mcs de dupla polarização, intervalo de guarda voce deixa em longo, e esse piso de ruido você pode abaixa-lo para 15, agora vamos enteder o que essas configs fazem, pela fato de esta trabalhando com o protocolo mimo, vc tem que usar apensa a banda N, me corrijam se eu estiver errado quanto a isso, a potencia esta baixa, 13 dbm nao sei quanto mw sao, mas 18dbm = 53 mw, esta bom para a distancia que os radios estão, e pelo fato de voce mencionar que a zona de fresnel esta parcialmente obrstruida, ( zona de fresnel seria a area que o sinal passa, digamos que um tunel livre de 6 metros quadrados entre a torre e o cliente e considerado uma zona de fresnel limpa) então se voce tem muitas arvores proxima a antena cliente sua zona de fresnel esta obstruida, o mcs acima do 8 sao os projetados para trabalha com 2 canais, dupla polarização, 2 antenas e etc, o intervalo de guarda e o tempo que o cliente espera, e o tempo que a torre tem para testar os dados, no caso do intervalo de guarda longo são 800ns e no curto 400 ns, se vc tem zona de fresnel obstruida, e bem provavel que os frames cheguem ilegiveis, a torre , e vice versa, o que resultara em mais erros, entao para o gateway nao ter que pedir a retransmissao do frame porque ele nao conseguio indentificar o real valor ou volt do frame, pelo fato de nao ter tempo o suficiente para processar os codigos de confirmação dos diversos frames que ele recebeu com erro, e quanto ao piso de ruido, como seu link esta ruim, talvez seu sinal nao fique muito bom, então se seu piso for 90 e seu sinal esta 75, vc e quicado, porque estabeleceu 20 db de diferença do piso ruido, so os clientes com o sinal, com 20 db a menos que o ruido que vc tem no ambiente e que vao conseguir manter conexão, caso contrario a propria torre o quica, acho que er isso. desculpe pelo portugues ai, mas to com preguiça.






Tópicos Similares

  1. Wom 5000 nao conecta com rocket.
    Por andrei_piovesan no fórum Intelbras
    Respostas: 6
    Último Post: 09-02-2014, 08:50
  2. Enlace com Atheros 11N não Conecta
    Por Arthan no fórum Redes
    Respostas: 1
    Último Post: 22-12-2011, 16:08
  3. Respostas: 6
    Último Post: 21-01-2009, 23:52
  4. Respostas: 4
    Último Post: 16-09-2006, 20:52
  5. MIKROTIK COM PCMCIA SENÃO, NÃO CONECTA
    Por niqturbo no fórum Redes
    Respostas: 1
    Último Post: 29-06-2006, 10:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L