Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por RCINFONET Ver Post
    Pois é, alguns até tem um uptime legal, mas outros sempre estão baixo.
    Prezado RCINFONET, Boa Tarde!
    Lhe enviamos uma MP, sobre detalhes de seu rede.
    Abraço,
    Equipe Intelbras!

  2. #22

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por glperon Ver Post
    Então, não sei o que acontece. Ja testei das várias maneiras pedidas pela intelbras. Fonte original, trocar cabos lan, levar a fonte o + próximo possível da antena, e os bla bla bla todos. Nada, absolutamente nada resolve. Eu deixei como está. Quando cliente começar a reclamar eu troco por outra marca, por exemplo MK se a ubiquite tem o mesmo problema. Aliás, tenho uma nova torre para montar e já vou começar com mk então.
    Prezado @glperon, Boa Tarde!
    Lhe enviamos uma MP, sobre detalhes de sua rede.
    Abraço,
    Equipe Intelbras.



  3. #23

    Padrão Re: Problema com APC-5M-90+

    Os meus UBNT, e até Mikrotik estão fazendo isto ai, já troquei Cabo, fonte, Rb na torre, e mesma coisa, de vezes em quando tiro o Rocekt de uma torre e envio pra outra, este rocket na torre estava com este problema, ao ser alocada na outra sumia o problema, e ao colocar outro no lugar dele, ficava bom, passa alguns meses ou dias, volta dar o mesmo problema, em outros pontos.

  4. #24

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por NielsonPadilha Ver Post
    Pessoal da Intelbras ta em contato comigo desde ontem, estamos fazendo alguns teste para ver oque pode ser.
    Iai alguma solução?



  5. #25

    Padrão Re: Problema com APC-5M-90+

    Grande @NielsonPadilha td certo!!! Esse cara nao desiste facil!! Gosto disso, tbm sou assim!!! kkk

    Entao observando melhor, reparei que as minhas APC estavam reiniciando sozinha, troquei o cabo coloquei um de blindagem dupla, e ja estou a 15 dias sem cair com ela!!

    Soh uma observacao aqui, vc esta usando em torre de FM?

    Cabo de blindagem dupla que falo, eh que alem do alumínio vem tbm uma malha, tipo cabo coxial, e tbm o dreno. Ai eh soh vc aterrar o dreno corretamente, que a malha toda fica aterrada!!
    Esse cabo eh show de bola, ambientes que tem muitas torres por perto ou principalmente se ta em uma torre de fm, poe ele!!!

    Existe varios fabricante desse cabo, eu uso aqui o cabo da ubiquiti o tough cable de nivel 2, o de nivel 1 nao tem a malha, eh blindagem simples!!

    Agora resumindo, nao estou falando que o seu problema eh cabo pra vc ja sair trocando tudo, cada caso eh um caso!!!

    []´s

  6. #26

    Padrão Re: Problema com APC-5M-90+

    Bom dia pessoal tudo bom? Pois é aqui uso cabo blindado da lan expert( http://www.cabohercules.com.br) Hercules(ele não é 100% cobre mais é um cabo fabricado pra ter uma boa performance externa) ele te dupla camada é bem reforçado, estou usando na minha torre mesmo. Pessoal da intelbras colocou uma versão beta no apc e estamos monitorando ela. Até agora está normal, segunda feira eles vão entrar em contato comigo novamente para fazer outras análises.

    Abraços



  7. #27

    Padrão Re: Problema com APC-5M-90+

    @NielsonPadilha você deve ser o maior beta test da intelbras, eles deveriam te dar descontos na compra desses produtos.

    Pergunto: você ja tentou colocar o firmware original da ligo, pra fazer um teste? Se não, veja essa possibilidade, deve rodar mais estavel, pq o APC 5M 90 é um baita equipamento.

  8. #28

    Padrão Re: Problema com APC-5M-90+

    @Nks @FMANDU

    Os produtos da Intelbras tem evoluído e a equipe da Intelbras está empenhada em trazer uma solução com qualidade e custo benefício acessível.

    Acredito ainda que devemos valorizar os produtos locais, sendo assim os mesmos vão funcionar não melhor que UBNT ou Mikrotik, más vão ficar no mesmo nível de qualidade!

    Att, Aleff Meykson



  9. #29

    Padrão Re: Problema com APC-5M-90+

    Aqui parece que resolveu depois da atualização do ultimo firmware, reiniciava quase 4 vezes ou mais por dia, agora ja 4 dias e nada de reinicio

  10. #30
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Problema com APC-5M-90+

    amigo confere a alimentação . já passei por esse problema



  11. #31

    Padrão Re: Problema com APC-5M-90+

    Oi @Suporte Intelbras, fui acessar minha APC-5M 18 e assim que digitei o login a que envia o sinal reiniciou fiz o download do arquivo TroublesShootingFile.tar acredito que deve ajudar, outra coisa que notei foi que se eu abrir em 2 navegadores a mesma antena ela reinicia do nada.
    Preciso de uma posição ou vou ter que trocar por outra marca, infelizmente.

    Obrigado

  12. #32

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por maisonmdsgreen Ver Post
    Oi @Suporte Intelbras, fui acessar minha APC-5M 18 e assim que digitei o login a que envia o sinal reiniciou fiz o download do arquivo TroublesShootingFile.tar acredito que deve ajudar, outra coisa que notei foi que se eu abrir em 2 navegadores a mesma antena ela reinicia do nada.
    Preciso de uma posição ou vou ter que trocar por outra marca, infelizmente.

    Obrigado
    Prezado @maisonmdsgreen, Bom Dia!
    Pode nos enviar o arquivo, por favor, para [email protected] .
    Abraço,
    Equipe Intelbras.



  13. #33

    Padrão Re: Problema com APC-5M-90+

    Tenho enviado o arquivo.

    Obrigado

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezado @maisonmdsgreen, Bom Dia!
    Pode nos enviar o arquivo, por favor, para [email protected] .
    Abraço,
    Equipe Intelbras.

  14. #34

    Padrão Re: Problema com APC-5M-90+

    Olá amigos boa noite, desculpem minha ausência. Estamos realizando alguns testes e assim que terminarmos posto as novidades.

    Obrigado



  15. #35

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por NielsonPadilha Ver Post
    Olá amigos boa noite, desculpem minha ausência. Estamos realizando alguns testes e assim que terminarmos posto as novidades.

    Obrigado
    Fala Nielson, olha foi lançada uma nova versão do Firmware para os APC, a V5.95-4.

    http://www.intelbras.com.br

    Att, Aleff Meykson

  16. #36

    Padrão Re: Problema com APC-5M-90+

    Oi @Suporte Intelbras alguma novidade?

    Obrigado



  17. #37

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por meyknho Ver Post
    Fala Nielson, olha foi lançada uma nova versão do Firmware para os APC, a V5.95-4.

    http://www.intelbras.com.br

    Att, Aleff Meykson
    Fiquei espantado pelo changelog com muitas alterações rsrs

  18. #38

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por maisonmdsgreen Ver Post
    Fiquei espantado pelo changelog com muitas alterações rsrs
    kkkkk fui la ver o changelog e realmente eh impressionante.....
    mais acho q o pessoal tem preguiça de escrever!!!



  19. #39

    Padrão Re: Problema com APC-5M-90+

    Heheheh. Atualizei os meus no mesmo dia. Até agora não reiniciaram. Vou aguardar mais uns dias.

  20. #40

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por NielsonPadilha Ver Post
    Heheheh. Atualizei os meus no mesmo dia. Até agora não reiniciaram. Vou aguardar mais uns dias.
    Atualizou qual os modelos de antenas.

    Enviado de meu SM-N920G usando Tapatalk