Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por RCINFONET Ver Post
    Pois é, alguns até tem um uptime legal, mas outros sempre estão baixo.
    Prezado RCINFONET, Boa Tarde!
    Lhe enviamos uma MP, sobre detalhes de seu rede.
    Abraço,
    Equipe Intelbras!

  2. Citação Postado originalmente por glperon Ver Post
    Então, não sei o que acontece. Ja testei das várias maneiras pedidas pela intelbras. Fonte original, trocar cabos lan, levar a fonte o + próximo possível da antena, e os bla bla bla todos. Nada, absolutamente nada resolve. Eu deixei como está. Quando cliente começar a reclamar eu troco por outra marca, por exemplo MK se a ubiquite tem o mesmo problema. Aliás, tenho uma nova torre para montar e já vou começar com mk então.
    Prezado @glperon, Boa Tarde!
    Lhe enviamos uma MP, sobre detalhes de sua rede.
    Abraço,
    Equipe Intelbras.



  3. Os meus UBNT, e até Mikrotik estão fazendo isto ai, já troquei Cabo, fonte, Rb na torre, e mesma coisa, de vezes em quando tiro o Rocekt de uma torre e envio pra outra, este rocket na torre estava com este problema, ao ser alocada na outra sumia o problema, e ao colocar outro no lugar dele, ficava bom, passa alguns meses ou dias, volta dar o mesmo problema, em outros pontos.

  4. Citação Postado originalmente por NielsonPadilha Ver Post
    Pessoal da Intelbras ta em contato comigo desde ontem, estamos fazendo alguns teste para ver oque pode ser.
    Iai alguma solução?



  5. Grande @NielsonPadilha td certo!!! Esse cara nao desiste facil!! Gosto disso, tbm sou assim!!! kkk

    Entao observando melhor, reparei que as minhas APC estavam reiniciando sozinha, troquei o cabo coloquei um de blindagem dupla, e ja estou a 15 dias sem cair com ela!!

    Soh uma observacao aqui, vc esta usando em torre de FM?

    Cabo de blindagem dupla que falo, eh que alem do alumínio vem tbm uma malha, tipo cabo coxial, e tbm o dreno. Ai eh soh vc aterrar o dreno corretamente, que a malha toda fica aterrada!!
    Esse cabo eh show de bola, ambientes que tem muitas torres por perto ou principalmente se ta em uma torre de fm, poe ele!!!

    Existe varios fabricante desse cabo, eu uso aqui o cabo da ubiquiti o tough cable de nivel 2, o de nivel 1 nao tem a malha, eh blindagem simples!!

    Agora resumindo, nao estou falando que o seu problema eh cabo pra vc ja sair trocando tudo, cada caso eh um caso!!!

    []´s






Tópicos Similares

  1. Estou com problemas no APC 5m-90
    Por 22matheus no fórum Intelbras
    Respostas: 8
    Último Post: 16-10-2016, 18:07
  2. Respostas: 40
    Último Post: 15-09-2016, 10:14
  3. Problema com apc-5m 90+
    Por jeancarloshd no fórum Intelbras
    Respostas: 1
    Último Post: 29-06-2016, 16:43
  4. Problema com a opção "Current Load" no APC 5M 90
    Por leandronets no fórum Intelbras
    Respostas: 5
    Último Post: 29-10-2015, 10:54
  5. Experiência com Apc 5m-90 com WOM5000 da Intelbras
    Por fwsolutions no fórum Intelbras
    Respostas: 18
    Último Post: 20-02-2014, 19:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L