Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por berghetti Ver Post
    Como assim fica oscilando a internet da interface? Não to entendendo, manda alguns prints mostrando a "interface oscilando".
    Exemplo. Tô fazendo acesso à um vídeo, a banda fica em 500k 1200k...120k...tipo isso, ela não usa a banda que tem disponível... pegar os 4mb, só se for fazer um teste de velocidade... Clique na imagem para uma versão maior

Nome:	         a.JPG
Visualizações:	36
Tamanho: 	103,3 KB
ID:      	62451Clique na imagem para uma versão maior

Nome:	         sa.JPG
Visualizações:	31
Tamanho: 	87,8 KB
ID:      	62452


    Citação Postado originalmente por jonessdg Ver Post
    Cara pra mim é o ptp 5mb é nada em ptp manda um print das antenas do ptp pra nós olharmos...se estiver com sinal ruim ou canal poluído acontece isso as vezes fica bom e as vezes ruim...

    Pergunta se você leva a rb para o local onde esta a internet e conecta o modem diretamente na porta que esta " oscilando", fica ruim também ou fica 100%
    Amigo, o ponto a ponto é conectado na lan da RB... a RB é quem gerencia a rede.

  2. OK, entendi oque quiz dizer.

    Não necessariamente ao acessar um site, você usará toda a banda de sua conexão, as vezes o site termina de carrega antes de poder usar toda a banda ( oque é bom).

    Você disse, mesmo acessando várias coisa, a velocidade não bate, um teste acredito eu que seja válido é, fazer o download de um torrent, assistir um video no YouTube em HD, e verificar se ocupa toda a banda.

    Se mesmo assim não ocupar a banda, pode tentar modificar a fila da interface ( queues > interface queues), deixe como wireless default.



  3. Mas o mew tipo vídeo navegação não usa toda a banda mesmo se eu pegar meu link dedicado de 200mb e por a rodar um videos do you tube ele vai usar somente o necessário tipo 2 ou 3 mb

  4. Citação Postado originalmente por berghetti Ver Post
    OK, entendi oque quiz dizer.

    Não necessariamente ao acessar um site, você usará toda a banda de sua conexão, as vezes o site termina de carrega antes de poder usar toda a banda ( oque é bom).

    Você disse, mesmo acessando várias coisa, a velocidade não bate, um teste acredito eu que seja válido é, fazer o download de um torrent, assistir um video no YouTube em HD, e verificar se ocupa toda a banda.

    Se mesmo assim não ocupar a banda, pode tentar modificar a fila da interface ( queues > interface queues), deixe como wireless default.
    Então, eu to com problema justamente no cabo! No celular, notebook, tá tudo ok.

    Testei os Downloads... agora ficam em 40kbs.. é como se eu tivesse sob controle de banda nem os testes de download querem resolver.... Eu tô ficando doido!



  5. boa noite brother,mas já verificou o próprio cabo ?






Tópicos Similares

  1. Respostas: 2
    Último Post: 24-02-2011, 20:42
  2. Respostas: 1
    Último Post: 14-05-2010, 22:16
  3. Respostas: 0
    Último Post: 04-10-2007, 19:18
  4. Respostas: 3
    Último Post: 03-08-2007, 07:33
  5. linux não recebe ip do modem.
    Por Zayfer no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-07-2003, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L