Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por netgalileu Ver Post
    Pessoal Segue com a Errata


    /ip firewall layer7-protocol
    add comment="Block Bit Torrent" name=layer7-bittorrent-exp regexp="^(\\x13bitt\
    orrent protocol|azver\\x01\$|get /scrape\\\?info_hash=get /announce\\\?inf\
    o_hash=|get /client/bitcomet/|GET /data\\\?fid=)|d1:ad2:id20:|\\x08'7P\\)[\
    RP]"


    /ip firewall filter
    add action=add-dst-to-address-list address-list=Torrent chain=forward \
    layer7-protocol=layer7-bittorrent-exp src-address=!Faixa do Seus Links


    /ip firewall mangle
    add action=mark-routing chain=prerouting dst-address-list=Torrent new-routing-mark=P2P passthrough=no


    /ip route
    add check-gateway=ping distance=1 gateway=Gateway do Seu Link routing-mark=P2P
    Qual cidade você mora?

    Sent from my GT-I9515L using UnderLinux mobile app

  2. campinas



  3. Citação Postado originalmente por netgalileu Ver Post
    campinas
    Essa cidade enorme e vocês ainda bloqueiam P2p aí?

    Sent from my GT-I9515L using UnderLinux mobile app

  4. mais o meu nao e bloqueio e so redirecionamento do toorrent oq colocou a regra de bloqueio foi outro membro



  5. Citação Postado originalmente por netgalileu Ver Post
    mais o meu nao e bloqueio e so redirecionamento do toorrent oq colocou a regra de bloqueio foi outro membro
    A e mesmo. Gateway.
    Mals aí a interpretação errada!






Tópicos Similares

  1. Respostas: 39
    Último Post: 11-06-2009, 11:00
  2. Respostas: 4
    Último Post: 17-04-2009, 06:48
  3. Bloqueio P2P
    Por Andr0x no fórum Redes
    Respostas: 9
    Último Post: 02-03-2008, 13:55
  4. mikrotik 100% funcional
    Por efrank no fórum Redes
    Respostas: 3
    Último Post: 01-08-2007, 07:55
  5. Bloqueios P2P
    Por liandrocarniel no fórum Redes
    Respostas: 8
    Último Post: 19-09-2006, 10:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L