+ Responder ao Tópico



  1. tenho sim, mais nenhum esta consumindo nada!
    em uma das maquinas eu montei um servidor de hospedagem, ai nele eu coloquei aquele teste de velocidade, e nao passa de 20Mb, soh ta trafegando 20Mb nao entendo o pq, pois la no proxmox esta ilimitado a banda da placa de rede!!!

    a rede eh giga, eu tirei ilimitado e coloquei 100Mb la na interface, vou ver se vai mudar algo!

  2. se não for problema pra ti, posso dar uma olhada no seu PVE? me add no whatsapp
    21-97012-3951
    Um abraço.



  3. vixe fica dificil passa a senha root,
    mais eu consegui resolver aqui o problema da banda, agora esta passando bem nos testes de troughput!!

    eu aumentai a velocidade, sabe la onde limita velocidade da rede, quando fica ilimitado percebi que passava apenas 20Mb ai subi para 100Mb e passava uns 40Mb, ai subi para 1024Mb e esta passando 250Mb agora!!! kkkk vai entender!!

    duro de navegar em aguas misteriosas eh isso!!!!

    mais muito obrigado pelas informacoes q me passou, foram muito uteis!!!
    []´s

  4. Nossa mano, tá falando sério, RAID 0? É sério? É produção, vai ferrar nosso amigo assim, na cara dura?

    Quanta besteira!

    Amigo abandona essa porcaria toda! Vai de Debian + Xen, não tem erro, pode dar um trabalho para configurar tudo, no entanto, depois que tudo estiver configurado vai ficar muito bom.

    Sobre RAID sugiro a galera dar uma estudada, muita sugestão ruim e sem o menor conhecimento, por favor.

    Se tiver dúvidas olhe meu site, wordpress.stubnetwork.com.br

    Enviado via XT1563 usando UnderLinux App



  5. Citação Postado originalmente por andrecarlim Ver Post
    Nossa mano, tá falando sério, RAID 0? É sério? É produção, vai ferrar nosso amigo assim, na cara dura?

    Quanta besteira!

    Amigo abandona essa porcaria toda! Vai de Debian + Xen, não tem erro, pode dar um trabalho para configurar tudo, no entanto, depois que tudo estiver configurado vai ficar muito bom.

    Sobre RAID sugiro a galera dar uma estudada, muita sugestão ruim e sem o menor conhecimento, por favor.

    Se tiver dúvidas olhe meu site, wordpress.stubnetwork.com.br

    Enviado via XT1563 usando UnderLinux App
    Gosto de pessoas como você porquê sem entender o motivo ja criticam. Xen/pve/vmware São todos paravirtualizados... no final funcionam parecido. A questão é qual é mais intuitivo e qual o usuario (leia-se) profissional do t.i se dá melhor.
    Se fosse pra ser troll nos comentários deveria ter falado sobre dockers...

    Enviado via SM-J500M usando UnderLinux App






Tópicos Similares

  1. Sistema para gerenciar provedor de internet
    Por fabiospfreitas no fórum Mikrotik
    Respostas: 21
    Último Post: 03-05-2017, 08:43
  2. Sistema para gerenciar provedores.
    Por EdvaldoSzy no fórum Redes
    Respostas: 11
    Último Post: 02-04-2012, 13:17
  3. Sistema para gerenciar navegação em servidor windows
    Por endnet no fórum Servidores de Rede
    Respostas: 15
    Último Post: 09-12-2010, 12:00
  4. Qual sistema para provedor?
    Por crisduarte no fórum Redes
    Respostas: 13
    Último Post: 30-05-2005, 19:10
  5. Sistema para gerenciar usuários proxy/squid. ALGUEM CONHECE
    Por copynow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2004, 12:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L