+ Responder ao Tópico



  1. Citação Postado originalmente por berghetti Ver Post
    Não tenho experiência com voz, mas tem conectividade entre eles? Consegue pingar?
    Sim..

    Enviado via XT1039 usando UnderLinux App

  2. Boa noite hmfarm;

    verifica se tem o codec g729 instalado em seu servidor, geralmente esse erro é falta de codec instalado.



  3. Citação Postado originalmente por RB7Telecom Ver Post
    Boa noite hmfarm;

    verifica se tem o codec g729 instalado em seu servidor, geralmente esse erro é falta de codec instalado.
    Oi.. Então não é falta de codec no servidor por que sem passar pelo mikrotik funciona normalmente

    Enviado via XT1039 usando UnderLinux App

  4. Experimenta mudar a porta do segundo SIP



  5. Citação Postado originalmente por rimaraujo Ver Post
    Experimenta mudar a porta do segundo SIP
    Como assim segundo sip?

    Enviado via XT1039 usando UnderLinux App






Tópicos Similares

  1. Galera estou começando me deem uma força ai.
    Por Dsantana no fórum Redes
    Respostas: 13
    Último Post: 10-10-2011, 11:01
  2. pessoal me tira uma duvida ai
    Por deeph no fórum Redes
    Respostas: 16
    Último Post: 14-09-2011, 11:09
  3. Alguem da uma ajuda ai no cache-full
    Por Rafael1929 no fórum Redes
    Respostas: 2
    Último Post: 24-02-2009, 08:00
  4. Respostas: 9
    Último Post: 29-05-2008, 13:38
  5. Themas no xfce não consigo mudar, me da uma luuuuz!!!
    Por ba no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-07-2006, 08:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L