+ Responder ao Tópico



  1. #1

    Padrão APC 5m -90 desligando

    Ola resolvi investir na intelbras , comprei 1 base apc 5m e 10 wow mimo para fazer um setor em ipoll , bom ate blza , instalei ontem a antena configurei coloquei o ultimo firmware disponível , tive ajuda do pessoal do whats blza , instalado peguei um cliente pra teste instalei o wow 5000 , fiz tudo certo conectado certinho , sai do cliente nao deu 2 horas ele me liga dizendo que esta sem acesso , tentei acessar remotamente a base apc nada , , bom blza , hoje voltei aonde esta instalado a base e a antena realmente parecia desligada pelos leds na lateral , mais la tenho um Switch que coloquei la para encostar um note para teste , e a luz do swtch que vem da antena estava acessa , bom troquei cabo conector bla bla , ligou a antena , sai feliz da vida blza resolvido , nao deu 1 horas pufts desligou de novo , agora to assim que que deu nesta lerda .


    No mesmo local tenho uma setorial 2.4 e um nanobridge pra ptp , que nao desliga nem a pau , então energia não é

    Fonte original tambem claro .


    Help

  2. #2

    Padrão Re: APC 5m -90 desligando

    Citação Postado originalmente por jmathayde Ver Post
    Ola resolvi investir na intelbras , comprei 1 base apc 5m e 10 wow mimo para fazer um setor em ipoll , bom ate blza , instalei ontem a antena configurei coloquei o ultimo firmware disponível , tive ajuda do pessoal do whats blza , instalado peguei um cliente pra teste instalei o wow 5000 , fiz tudo certo conectado certinho , sai do cliente nao deu 2 horas ele me liga dizendo que esta sem acesso , tentei acessar remotamente a base apc nada , , bom blza , hoje voltei aonde esta instalado a base e a antena realmente parecia desligada pelos leds na lateral , mais la tenho um Switch que coloquei la para encostar um note para teste , e a luz do swtch que vem da antena estava acessa , bom troquei cabo conector bla bla , ligou a antena , sai feliz da vida blza resolvido , nao deu 1 horas pufts desligou de novo , agora to assim que que deu nesta lerda .


    No mesmo local tenho uma setorial 2.4 e um nanobridge pra ptp , que nao desliga nem a pau , então energia não é

    Fonte original tambem claro .


    Help
    Fonte?



  3. #3

    Padrão Re: APC 5m -90 desligando

    original , tirei da caixa no mesmo dia , creio que não massss amanha vou levar uma da ubiquiti pra ver se da certo .

  4. #4

    Padrão Re: APC 5m -90 desligando

    Citação Postado originalmente por jmathayde Ver Post
    original , tirei da caixa no mesmo dia , creio que não massss amanha vou levar uma da ubiquiti pra ver se da certo .
    Tive problema parecido outro dia com fonte Ubiquit, em determinado momento ela travava e parava tudo, se desligasse e religasse funcionava mais um tempo.



  5. #5

    Padrão Re: APC 5m -90 desligando

    ok , mais estou usando a fonte original da intelbras , sera que ela que esta fazendo isso ?

  6. #6

    Padrão Re: APC 5m -90 desligando

    Citação Postado originalmente por jmathayde Ver Post
    ok , mais estou usando a fonte original da intelbras , sera que ela que esta fazendo isso ?
    Só trocando para saber.



  7. #7

    Padrão Re: APC 5m -90 desligando

    Esta usando Nobreak?

  8. #8

    Padrão Re: APC 5m -90 desligando

    O que mais tem no grupo é relatos de problemas com a apc, mas testa outra fonte



  9. #9

    Padrão Re: APC 5m -90 desligando

    Pede a troca do equipamento, se já deu problema no dia da instalação é sinal que esta APC veio com defeito, pode ser que o técnico que fez a crimpagem do cabo fez errado mais se já foi revisado a instalação e esta tudo certo provavelmente É problema na APC.

  10. #10

    Padrão Re: APC 5m -90 desligando

    Qual a metragem do cabo ?



  11. #11

    Padrão Re: APC 5m -90 desligando

    Nao tenho no breack uso so estabelizador no mesmo local a uma nanobridge e uma apc 2m-90 , coloquei pra teste , o cabo é pequeno nem 1 metro , troquei tudo , desci o apc e fiz um teste de bancada , ja veio baleada , outra fonte nao tendo voltagem de 24V nem liga .

    Agora ela esta assim deixo ela quieta tudo desligado , coloco na tomada ela funciona uns 5 minutos e para , depois tento religar e nada , ja liguei pra intelbras eles iram mandar uma postagem para que eu mande ela pra garantia .


    So fiquei puto porque demorei um tempão pra decidir comprar e começar a migrar para 5.8 ai aparece uma desta , mais fazer o que , agora nao adianta chola , vamos ver quanto tempo para retornar o equipamento

  12. #12

    Padrão Re: APC 5m -90 desligando

    Oi tive vários problemas com uma que comprei. Depois de muitas horas de suporte, a Intelbras me informou que eu teria direito a troca expressa. Trocaram pelo modelo + (plus), a anterior não era. Mas vou te dizer, não gostei muito do desempenho dela em campo. Mas fica a dica que você tem direito a tal troca expressa.

    Enviado via XT1069 usando UnderLinux App



  13. #13

    Padrão Re: APC 5m -90 desligando

    Sim caro clovis , abri chamado pela intelbras pois a fabrica fica aqui perto de casa , mais passaram alguns dias e nada , mais conversei com o juliano da route66 aonde comprei e ele ja pediu para eu enviar a base para troca , foi mais rapido que a intelbras , gastei uns pixulecos mais acho que foi o mais rapido , vou esperar pra ver quanto tempo demora pra voltar

  14. #14

    Padrão Re: APC 5m -90 desligando

    Olá Boa Tarde,

    A Intelbras lançou um Firmware para a Linha APC 5M e APC 5M +, a versão é a: V5.95-4

    OBS: Depois atualizar todas as minhas BaseStation APC 5M 90, no dia 21 de janeiro de 2016, até a data de hoje 04 de março de 2016 não aconteceu o problema de acessar a APC e simplesmente ela reiniciar sozinha!

    Att, Aleff Mekson