Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Com 10 usuarios essa CPE em bridge trava, só reiniciando. Nao tem outra opçao a nao ser trocar. Nao adianta modo B, B+G ou G. Nem trocar o firmware. Nada. Ela é para ser usada como cliente e ponto.
    Imagina ela roteando.

  2. puxa-vida! cara! joguei meu dinheiro fora! vou colocar de volta minha plaquinha karazer que eu havia desprezado por conta da minha empolgação com esta cpe



  3. umm! mais eu ja tenho um roteador intelbras vindo da minha adsl como faço? Obrigado! amigo!

  4. Citação Postado originalmente por mathcardoso Ver Post
    Com 10 usuarios essa CPE em bridge trava, só reiniciando. Nao tem outra opçao a nao ser trocar. Nao adianta modo B, B+G ou G. Nem trocar o firmware. Nada. Ela é para ser usada como cliente e ponto.
    Imagina ela roteando.
    Eu entendi que ele iria usar em casa para uso próprio.... daí como AP até que vai.
    Mas se quer para distribuir sinal para vários usuários vai com calma pois ele não é para isso como o Cardoso disse.

    Dá uma olhada neste vídeo para ver se te ajuda na configuração.




  5. Obrigado a todos pelos esclarecimentos!!!






Tópicos Similares

  1. Respostas: 2
    Último Post: 24-04-2015, 18:05
  2. Respostas: 8
    Último Post: 01-06-2013, 11:30
  3. Ajustar ACK na cpe TP- Link 5210g
    Por Anderson28 no fórum Redes
    Respostas: 5
    Último Post: 02-05-2012, 21:58
  4. Respostas: 4
    Último Post: 20-03-2012, 08:43
  5. tp-link tl-wa501g modo ap
    Por bhyll no fórum Redes
    Respostas: 1
    Último Post: 18-01-2010, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L