Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Segundo as recomendações do @rubem em outro tópico que abri, tenho usado Corosion-X Aviation. Não borrifo no conector, mas passo nos contatos com um cotonete e deixo bem impregnado. Comecei a usar a algum tempo e dês de lá não tenho tido mais o problema. Vou tentar repetir esse processo a cada 6 a 8 meses.
    Lembrando que aqui não é litoral, mas com a quantidade de chuva que tem caído, só falta o sal da maresia.

  2. Inclusive estava pensando em testar essa graxa.

    http://produto.mercadolivre.com.br/M...ronica-20g-_JM



  3. Voce está usando o ubiquiti em ambiente externo - outdoor - (dentro de um armario IP55 ou IP65)?
    abs

  4. aplica WD40 nunca vai ocorrer isto ai



  5. Citação Postado originalmente por sphreak Ver Post
    Amigo o problema do colega é no contato entre os pinos do RJ45 e os pinos da porta lan...

    O 2014 vc deve estar certo, pois eu trabalho com isso des de 2000 e devo estar errado , mau ai






Tópicos Similares

  1. Rb 750 duas faixas de rede na porta lan - eth03
    Por infomachine no fórum Redes
    Respostas: 4
    Último Post: 08-01-2013, 12:01
  2. [OIW-2415CPE] - problema na porta LAN
    Por nlima no fórum Redes
    Respostas: 3
    Último Post: 31-01-2011, 07:49
  3. LImitando trafego na porta LAN
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 22-11-2010, 14:31
  4. Respostas: 10
    Último Post: 05-01-2007, 14:58
  5. permitir conexao na porta 8080 de cliente win
    Por Nomade_Marvel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-08-2005, 15:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L