+ Responder ao Tópico



  1. Citação Postado originalmente por ubntReparos Ver Post
    Sim amigo... eu fiz isso... tentei também com compilance teste, com Brazil... e nada... so pode ser hardware, mas estranho, porque antes da atualização associava, agora associa e cai, e o pior, são umas 10 ponteiras do mesmo jeito. agradeço a todos.
    Mas a questão do controle de potência agora está obedecendo com as orientações que lhe passaram, né? Os clientes está recebendo bem o sinal?

    Se positivo, dá uma olhada em outras coisas como por exemplo o ACK. Valor muito baixo costuma fazer isso, associar e derrubar a conexão...

    Uma perguntinha: Está usando Airmax?

    O bom seria colocar um print da aba wireless e da aba advanced.

  2. E veja que canal está usando. Use as faixas permitidas no brasil.

    Se a Ubiquiti finalmente começou a limitar a faixa dos 5150 a 5350MHz na potência legal pro Brasil e EUA, quem usa essa maldita faixa vai ter potência baixa mesmo.

    Entre digamos 5180 e 5805MHz a diferença de potência legal seria de 16dBm, mas conforme o tamanho de antena informado, o rádio pode estar emitindo a -7dBm!

    (O limite é 20dbm EIRP, pra ficar no limite legal, se a antena foi informada com 27dBi, o único jeito é emitir a -7dBm, -7 + 27 = 20dBm EIRP)


    O Google está com o sistema de geolocalização por rede funcionando muito bem, qualquer dia algum firmware vai começar a usar isso pra definir o país, já que tem muito espertalhão poluindo o espectro usando absurdos 50 ou 60dBm EIRP em setorial ou antena aberta. Firmware novo raramente muda muita coisa no front-end (Visual), muda muito no engine e regulamentações, bem comum um firmware limitar muito a potência num canal, mas outros não.

    (E nem sempre adianta mudar de país, metade do mundo ocidental usa regulamentação parecida com a da FCC dos Eua, metade da Europa e Asia tem regulamentação ainda mais severa (Menos potência permitida), não tem nenhum país com tudo liberado então é bem capaz da FCC pressionar a UBNT a capar o compliance test, permitir uso de mais canais mas não permitir potência EIRP alta demais)



  3. Sim, o controle de potência esta funcionando... tou testando com vários rádios como AP a uma distancia de apenas 10 mts... e nada... sim, com Airmax.

  4. Citação Postado originalmente por rubem Ver Post
    E veja que canal está usando. Use as faixas permitidas no brasil.

    Se a Ubiquiti finalmente começou a limitar a faixa dos 5150 a 5350MHz na potência legal pro Brasil e EUA, quem usa essa maldita faixa vai ter potência baixa mesmo.

    Entre digamos 5180 e 5805MHz a diferença de potência legal seria de 16dBm, mas conforme o tamanho de antena informado, o rádio pode estar emitindo a -7dBm!

    (O limite é 20dbm EIRP, pra ficar no limite legal, se a antena foi informada com 27dBi, o único jeito é emitir a -7dBm, -7 + 27 = 20dBm EIRP)


    O Google está com o sistema de geolocalização por rede funcionando muito bem, qualquer dia algum firmware vai começar a usar isso pra definir o país, já que tem muito espertalhão poluindo o espectro usando absurdos 50 ou 60dBm EIRP em setorial ou antena aberta. Firmware novo raramente muda muita coisa no front-end (Visual), muda muito no engine e regulamentações, bem comum um firmware limitar muito a potência num canal, mas outros não.

    (E nem sempre adianta mudar de país, metade do mundo ocidental usa regulamentação parecida com a da FCC dos Eua, metade da Europa e Asia tem regulamentação ainda mais severa (Menos potência permitida), não tem nenhum país com tudo liberado então é bem capaz da FCC pressionar a UBNT a capar o compliance test, permitir uso de mais canais mas não permitir potência EIRP alta demais)
    Coloquei Brasil, EUA, Compilance Teste.... nada....



  5. Boa noite
    Primeiro acho que deve ter certeza se o problema é firmware ou hardware.
    Pegue um airgrid m5hp que vc tenha certeza que esteja bom e inverta as flashes, com o airgrid m5hp que está com sinal fraco utilizando uma estação de retrabalho se o problema persistir. Bingo o problema é o Circuito RF , caso contrário a flash está com problema, o firmware foi corrompido.
    A solução seria a troca da flash ou regravar


    Sent from my iPad usring UnderLinux






Tópicos Similares

  1. Respostas: 12
    Último Post: 28-09-2016, 00:44
  2. Airgrid M5 HP 5.8 perdendo sinal
    Por anonymous025 no fórum Ubiquiti
    Respostas: 8
    Último Post: 06-06-2016, 13:19
  3. Respostas: 101
    Último Post: 05-02-2014, 08:09
  4. AirGrid M5 - problema com sinal
    Por byosni no fórum Redes
    Respostas: 9
    Último Post: 30-06-2011, 20:10
  5. Respostas: 8
    Último Post: 20-02-2011, 22:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L