+ Responder ao Tópico



  1. Eu estou com uma Beam dessa que não reseta as configurações ao desligar a energia. Se ficar ligada funciona de boa mas desligou volta tudo ao default.

    Além tem idéia como resolver isso?

  2. aqueles 4 buracos no canto perto do parafuso não e serial??nao consigo ver bem na foto.



  3. Aqueles 4 pinos são o serial TTL mesmo, GND, RX, TX e +3,3V

    Quem queima é o CI de ethernet, o AR8035, que fica entre os leds e o parafuso do lado dos pinos pro serial TTL.

    AR8035 queimando não é novidade em UBNT, Nanostation XW e Rocket XW tem ele e queima igual, é o mesmo chipset, se não usar protetor ethernet ele vai queimar em NS ou NBE do mesmo jeito, já que os componentes são os mesmos.

    Nem é nada caro:
    http://produto.mercadolivre.com.br/M...e-original-_JM
    O problema é o trabalho de trocar, e se não tiver habilidade tem o risco de voar componente pra todo lado quando for dessoldar o CI...

  4. Citação Postado originalmente por rubem Ver Post
    Aqueles 4 pinos são o serial TTL mesmo, GND, RX, TX e +3,3V

    Quem queima é o CI de ethernet, o AR8035, que fica entre os leds e o parafuso do lado dos pinos pro serial TTL.

    AR8035 queimando não é novidade em UBNT, Nanostation XW e Rocket XW tem ele e queima igual, é o mesmo chipset, se não usar protetor ethernet ele vai queimar em NS ou NBE do mesmo jeito, já que os componentes são os mesmos.

    Nem é nada caro:
    http://produto.mercadolivre.com.br/M...e-original-_JM
    O problema é o trabalho de trocar, e se não tiver habilidade tem o risco de voar componente pra todo lado quando for dessoldar o CI...
    obrigado pela dica, não consegui plugar na serial do beam, usei o multimetro e achei duas tensões de 2.6 ali nos pinos do canto. quanto ao chip, realmente precisa de equipamentos proprios, uma estação de retrabalho, o que torna caro o reparo



  5. Citação Postado originalmente por Samuelwduarte Ver Post
    Eu estou com uma Beam dessa que não reseta as configurações ao desligar a energia. Se ficar ligada funciona de boa mas desligou volta tudo ao default.

    Além tem idéia como resolver isso?
    rapaz, certa vez tive um nano com defeito, com firmware antigo ele funcionava, mas se tirasse da tomada perdia tudo, se você não usa AirMax recomendo que tente usar openwrt pra não jogar o radio fora, pois o openwrt não grava configuração na NVRan então mais chance de não dar o mesmo problema






Tópicos Similares

  1. Defeito nano beam m5 400 com nanobridge
    Por naldo864 no fórum Redes
    Respostas: 24
    Último Post: 18-04-2015, 09:12
  2. Nano Beam ou Nano Bridge
    Por italope no fórum Redes
    Respostas: 16
    Último Post: 20-08-2014, 14:15
  3. Tenho um pop com 4 antenas nano m5 16 a 360
    Por joninhas no fórum Redes
    Respostas: 4
    Último Post: 20-11-2013, 17:27
  4. Lançamento UBIQUITI Nano Beam M
    Por Fastwireless_telecom no fórum Redes
    Respostas: 8
    Último Post: 17-11-2013, 09:02
  5. Ponto a ponto com nano m5 16 db em 4km
    Por perejk no fórum Redes
    Respostas: 1
    Último Post: 10-08-2012, 21:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L