Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Temos desse switch passando quase 1g de trafego e processamento em 4%. Isso é switch e não pode ser usando como roteador, talvez seja isso o erro de vcs, pois como switch é otimo!

  2. Citação Postado originalmente por rogeriodj Ver Post
    Temos desse switch passando quase 1g de trafego e processamento em 4%. Isso é switch e não pode ser usando como roteador, talvez seja isso o erro de vcs, pois como switch é otimo!
    Uma VLAN e uma Interface e um vinculo por Bridge então impossivel?



  3. Citação Postado originalmente por ricardoandre Ver Post
    Uma VLAN e uma Interface e um vinculo por Bridge então impossivel?
    Não se deve colocar em bridge, ai sim ja erra o processamento, mais pode colocar a vlan em uma interface!

  4. Citação Postado originalmente por rogeriodj Ver Post
    Não se deve colocar em bridge, ai sim ja erra o processamento, mais pode colocar a vlan em uma interface!
    Desculpe se estou sendo chato, posso estar cometendo varios erros.
    Mas, como fazer para passar uma VLAN pela MK sem usar a Bridge?
    Ou entregar uma VLAN recebendo ela de um tronco, e entregar em uma interface sendo ACCESS, tem outra maneira?

    Pergunto por não saber outra forma, talvez meu conhecimento seja falho nesse ponto.



  5. Citação Postado originalmente por ricardoandre Ver Post
    Desculpe se estou sendo chato, posso estar cometendo varios erros.
    Mas, como fazer para passar uma VLAN pela MK sem usar a Bridge?
    Ou entregar uma VLAN recebendo ela de um tronco, e entregar em uma interface sendo ACCESS, tem outra maneira?

    Pergunto por não saber outra forma, talvez meu conhecimento seja falho nesse ponto.
    So vc selecionar a master porta, no meu caso, configuro a ether1 como master port de todas as outras interfaces! Isso é como se usa ela, ficara em bridge sem criar uma bridge!






Tópicos Similares

  1. Ajuda em configurar CRS212-1G-10S-1S+
    Por sgnetararuama no fórum Mikrotik
    Respostas: 18
    Último Post: 31-10-2016, 19:12
  2. Problemas com CCR 1009-8G-1S
    Por SuporteClinitec no fórum Redes
    Respostas: 5
    Último Post: 03-10-2015, 19:31
  3. Problema com conexão Slack 10.2
    Por _Dr4k0_ no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 01-01-2007, 20:48
  4. Problemas com o Conectiva 10
    Por jedi no fórum Servidores de Rede
    Respostas: 14
    Último Post: 01-05-2005, 15:01
  5. problema com o apache + mandrake 10 + no-ip
    Por Alexandre Oliveira no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-06-2004, 23:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L