Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Segue alguns exemplos de configuração das CRS:

    http://wiki.mikrotik.com/wiki/Manual:CRS_examples

  2. Quando comprei duas CRS achei estranho o consumo alto e nao passar mais de 40Mb. Apesar que onde ela seria usada nao precisa mais de 10Mb, mas dentro da rede precisaria, na epoca atualizei ela e desativei a Bridge dela. 1 ano ja sem reclamaçoes.



  3. bah....
    o que falar agora?

    tive a contra prova do produto em testes na bancada, estou com 3 CRS interligadas e nas pontas CCR, liguei apenas uma ethernet em cada CCR. Lacrou 1G FULL na ethernet. Nas CRS está como 2G devido a utilizar 2 portas no cascateamento.
    O que posso dizer é que o produto suportou 2G e está com 17% da CPU, ping baixo e estável.
    Obrigado pelas observações de como proceder com a configuração correta para esse equipamento.

  4. puts esse deve ser meu erro tb.
    eu criei uma bridge e add as portas ether e sfp



  5. Talvez não esteja trabalhando certo com a porta master dela, tem que tomar cuidado com isso






Tópicos Similares

  1. Ajuda em configurar CRS212-1G-10S-1S+
    Por sgnetararuama no fórum Mikrotik
    Respostas: 18
    Último Post: 31-10-2016, 19:12
  2. Problemas com CCR 1009-8G-1S
    Por SuporteClinitec no fórum Redes
    Respostas: 5
    Último Post: 03-10-2015, 19:31
  3. Problema com conexão Slack 10.2
    Por _Dr4k0_ no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 01-01-2007, 20:48
  4. Problemas com o Conectiva 10
    Por jedi no fórum Servidores de Rede
    Respostas: 14
    Último Post: 01-05-2005, 15:01
  5. problema com o apache + mandrake 10 + no-ip
    Por Alexandre Oliveira no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-06-2004, 23:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L