+ Responder ao Tópico



  1. #1

    Padrão Loco M2 nao entra no setup

    Galera,

    Do nada nao consigo entrar mais no setup da minha nano loco M2, estava entrando normal ate que parou... mais engraçado que consigo pingar no 192.168.1.20 e tambem consigo me conectar a internet!! estou usando agora... nada mudou, so nao entro mais no setup, quando tento aparece esta msg:
    Não é possível acessar esse site

    A conexão com 192.168.1.20 foi recusada.
    ERR_CONNECTION_REFUSED

    ja tentei usar UBNT Discovery e ele reconhece a M2 so que nao entra no setup, ja coloquei ip fixo com gateway 192.168.1.20
    tentei passar novamente a firmware pelo tftp2 e nada tambem, ela recusa... para um tipo de bloqueio!!!
    tentei acessar de outros computadores... resumindo ja tentei de tudo mesmo!!!

    alguem ja passou por isso e sabe a solução? aproveitando o topico, sabem me dizer se a antena AirGrid HP M2 é melhor que a antena Loco M2?

    desta categoria de 2.4ghz tipo a M2 qual seria melhor marca? Ubiquiti mesmo? ou tem outra melhor? coimo intelbras, tplink, etc?

    Obrigado atenção de todos!



  2. #2

    Padrão Re: Loco M2 nao entra no setup

    Você já tentou usar outros navegadores?



  3. #3

    Padrão Re: Loco M2 nao entra no setup

    Citação Postado originalmente por reirox Ver Post
    Você já tentou usar outros navegadores?
    Ja tentei sim! IE, Chrome e Firefox

  4. #4

    Padrão Re: Loco M2 nao entra no setup

    Dá ping no IP?
    Se configurar a porta ethernet do desktop ou notebook em 10Mbps, dá ping?

    O normal é queimar o chipset, leia mais sobre:
    https://under-linux.org/showthread.p...830#post778830
    e
    https://under-linux.org/showthread.php?t=183608

    Sobre Airgrid, é hardware de polarização simples. Como quer comparar pol. simples com um NS com polarização dupla? É tipo comparar uma carro de 2 com um de 4 rodas, são mundos diferentes.

    Isso é pra uso como AP ou como cliente/estação?
    Como cliente, pra 2,4GHz o espectro já está todo poluído mesmo, nada nessa faixa faz milagres, se quer usar modos velhos/ultrapassados tipo B/G pode pegar qualquer coisa barata tipo os TP-Link WA5210G.
    Se usar modo N, tem WOG212 com suporte a N.

    Se usa polarização simples, aí sim talvez um Aigrid sirva, mas veja a diferença, um NS Loco tem 8,5dBi, um Airgrid tem 16dBi ou mas, são produtos pra distâncias diferentes, usar um Airgrid pra distância mínima tipo 100 ou 200m é desperdício.

    Tem que ver o que precisa, se precisa pol. dupla ou não, se precisa suporte a N (Quem ainda vive em 2,4GHz geralmente ainda tem velharias B/G), que ganho de antena precisa (Alto ganho só é necessário pra distância grande). Nada é melhor ou pior, tudo tem "usos indicados", o NS Loco M2 é indicado pra distância curta (Até 1000m), com polarização dupla, em N. Airgrid só é barato porque é polarização simples (Desperdício de canal, passa menos banda no mesmo canal ocupado), vai até uns 2 ou 4km dependendo do data rate usado. Mas queimar lan todos queimam se não tiver aterramento e/ou protetor de surto.

    (Toda CPE que conheço já vi lan queimada depois de tempestade. Em 5GHz as Wom5000 parece que queimam menos isso (A cagada deles é o no desempenho), mas é melhor investir um pouco num aterramento básico e protetor de surto simples, não custa nem o preço do valor que cobrarão pra troca do chipset (Provavelmente uns R$ 70 pro reparo, fora frete))



  5. #5

    Padrão Re: Loco M2 nao entra no setup

    Citação Postado originalmente por rubem Ver Post
    Dá ping no IP?
    Se configurar a porta ethernet do desktop ou notebook em 10Mbps, dá ping?

    O normal é queimar o chipset, leia mais sobre:
    https://under-linux.org/showthread.p...830#post778830
    e
    https://under-linux.org/showthread.php?t=183608

    Sobre Airgrid, é hardware de polarização simples. Como quer comparar pol. simples com um NS com polarização dupla? É tipo comparar uma carro de 2 com um de 4 rodas, são mundos diferentes.

    Isso é pra uso como AP ou como cliente/estação?
    Como cliente, pra 2,4GHz o espectro já está todo poluído mesmo, nada nessa faixa faz milagres, se quer usar modos velhos/ultrapassados tipo B/G pode pegar qualquer coisa barata tipo os TP-Link WA5210G.
    Se usar modo N, tem WOG212 com suporte a N.

    Se usa polarização simples, aí sim talvez um Aigrid sirva, mas veja a diferença, um NS Loco tem 8,5dBi, um Airgrid tem 16dBi ou mas, são produtos pra distâncias diferentes, usar um Airgrid pra distância mínima tipo 100 ou 200m é desperdício.

    Tem que ver o que precisa, se precisa pol. dupla ou não, se precisa suporte a N (Quem ainda vive em 2,4GHz geralmente ainda tem velharias B/G), que ganho de antena precisa (Alto ganho só é necessário pra distância grande). Nada é melhor ou pior, tudo tem "usos indicados", o NS Loco M2 é indicado pra distância curta (Até 1000m), com polarização dupla, em N. Airgrid só é barato porque é polarização simples (Desperdício de canal, passa menos banda no mesmo canal ocupado), vai até uns 2 ou 4km dependendo do data rate usado. Mas queimar lan todos queimam se não tiver aterramento e/ou protetor de surto.

    (Toda CPE que conheço já vi lan queimada depois de tempestade. Em 5GHz as Wom5000 parece que queimam menos isso (A cagada deles é o no desempenho), mas é melhor investir um pouco num aterramento básico e protetor de surto simples, não custa nem o preço do valor que cobrarão pra troca do chipset (Provavelmente uns R$ 70 pro reparo, fora frete))
    O nano está funcionando!! Está pingando e tudo! Ele só não entra no setup... Mesmo colocando IP no PC e gateway 192.168.1.20 então vc não me aconselha comprar um airgrid?
    engraçado que o airgrid esta mais caro que NS loco M2... ta custando na faixa de 400~460 no ML enquanto Ns loco M2 custa na faixa de 250~290

    Qual marca o senhor me recomenda comprar? continuar com NS ou tem marca ou modelo melhor que loco M2?
    Enviado de meu XT1033 usando Tapatalk
    Última edição por Leothompson; 19-03-2016 às 01:09.

  6. #6

    Padrão Re: Loco M2 nao entra no setup

    Não recomendo Airgrid, a não ser que PRECISE de alto ganho e polarização simples.

    O que recomendo é que use polarização dupla, mas precisa ter isso na torre. É pra uso como cliente? De uma torre com polarização dupla ou simples? A torre usa B, G ou N? Pra decidir qual o melhor equipamento precisa mais dados, Airgrid é MUITO diferente de Nanostation, não tem como comparar.


    Mas voltando ao Nanostation, desliga ele, aperta o Reset e mantém apertado, liga (Pode ser colocando a fonte POE na tomada ou plugando o cabo na fonte), depois de uns segundos ligado pode soltar o botão reset. Assim força o rádio a entrar no modo que aceita TFTP e cia.

    Pode ter corrompido a parte do http server do firmware. Tenta acesso via SSH/Telnet, o Putty faz isso no Windows, não lembro se o default depois de resetado é ter SSH ativo nos Nanostation mas me parece que sim.



  7. #7

    Padrão Re: Loco M2 nao entra no setup

    Citação Postado originalmente por rubem Ver Post
    Não recomendo Airgrid...
    Estou com pouco de medo só pelo fato dessa antena ser sensível igual pele de buc#### só pra vc t uma ideia fui tentar resetar e o botao de resete dele quebrou... A borrachinha saiu...acredito q seja padrão g sim

    Enviado de meu XT1033 usando Tapatalk
    Última edição por Leothompson; 19-03-2016 às 11:45.

  8. #8

    Padrão Re: Loco M2 nao entra no setup

    Todo UBNT é similar nessa parte, pouca proteção em ethernet.
    MK idem, mesmas proteções (AKA "Quase nada entre conector RJ45 e o chipset).

    Única coisa que lembro de ver mais proteção é na Wom5000 (5,8GHz), o resto tem uma proteção mínima, que até faz algum efeito com aterramento.

    Mas é só colocar protetor de surto na entrada da CPE, e aterramento simples (Uma haste de cobre em solo não-seco), um protetor tipo:
    http://lista.mercadolivre.com.br/protetor-ethernet


    Se não quer colocar protetor de surto, pelo menos aterre o negativo do circuito.



  9. #9

    Padrão Re: Loco M2 nao entra no setup

    Citação Postado originalmente por rubem Ver Post
    Todo UBNT é similar nessa parte, pouca proteção em ethernet.
    MK idem, mesmas proteções (AKA "Quase nada entre conector RJ45 e o chipset).

    Única coisa que lembro de ver mais proteção é na Wom5000 (5,8GHz), o resto tem uma proteção mínima, que até faz algum efeito com aterramento.

    Mas é só colocar protetor de surto na entrada da CPE, e aterramento simples (Uma haste de cobre em solo não-seco), um protetor tipo:
    http://lista.mercadolivre.com.br/protetor-ethernet


    Se não quer colocar protetor de surto, pelo menos aterre o negativo do circuito.
    sim...

    mas a questao mesmo seria sobre o setup amigo, a antena esta funcionando perfeitamente so que nao entra no setup... e se vc me indica uma marca melhor que a ubiquiti? lembrando que precisa ser uma antena 2.4ghz

    eu estava pensando nessa antena...achando que pudesse melhorar a qualidade da minha internet

    http://produto.mercadolivre.com.br/M...-fonte-poe-_JM

  10. #10

    Padrão Re: Loco M2 nao entra no setup

    Como marca, eu indico Ubiquiti ou Mikrotik.

    Mas essa questão de corromper firmware (Ou problema em ethernet) não é questão de marca, toda marca tem circuito sem proteção nessa parte, todas estão sujeitas a isso.

    Eu usaria outro Nanostation Loco M2 sem problemas, mas colocaria pelo menos um aterramento no negativo da alimentação, e se pudesse colocaria um protetor de surto na entrada da CPE.

    Airgrid tem chipset similar e circuito similar ao Nanostation, todos os produtos da UBNT são muito similares por dentro, trocar de modelo não vai aumentar ou diminuir a sensibilidade a queima. O jeito de diminuir essa sensibilidade (Usando Nanostation ou Airgrid, RB411R ou SXT, Wog212 ou CPE2415) é colocando proteção, uma haste de 1,5m pra aterramento já ajuda pra caramba e custa uns R$ 20.



  11. #11

    Padrão Re: Loco M2 nao entra no setup

    Citação Postado originalmente por rubem Ver Post
    Como marca, eu indico Ubiquiti ou Mikrotik.

    Mas essa questão de corromper firmware (Ou problema em ethernet) não é questão de marca, toda marca tem circuito sem proteção nessa parte, todas estão sujeitas a isso.

    Eu usaria outro Nanostation Loco M2 sem problemas, mas colocaria pelo menos um aterramento no negativo da alimentação, e se pudesse colocaria um protetor de surto na entrada da CPE.

    Airgrid tem chipset similar e circuito similar ao Nanostation, todos os produtos da UBNT são muito similares por dentro, trocar de modelo não vai aumentar ou diminuir a sensibilidade a queima. O jeito de diminuir essa sensibilidade (Usando Nanostation ou Airgrid, RB411R ou SXT, Wog212 ou CPE2415) é colocando proteção, uma haste de 1,5m pra aterramento já ajuda pra caramba e custa uns R$ 20.
    Obrigado pela opinião, percebi q vc eh bem insistente na questão de aterramento... Agradeço sua atenção

    Enviado de meu XT1033 usando Tapatalk

  12. #12

    Padrão Re: Loco M2 nao entra no setup

    E o acesso via telnet funciona?



  13. #13

    Padrão Re: Loco M2 nao entra no setup

    Citação Postado originalmente por berghetti Ver Post
    E o acesso via telnet funciona?
    comigo nada funciona!!! nao sei com os outros!! meu M2 esta funcionando normal... mas nao dxa entrar no setup nem por nada!! ja tentei de tudo!!