+ Responder ao Tópico

  1. A Mikrotik fala em baixo custo... Isso já leva o produto para um uso mais restrito como CPE por exemplo.

    Não gostei foi dos 64RAM . É o mesmo da SXT. Para outros usos é pouco. Mas como CPE é suficiente.

    Se for considerar um SXT melhorado, sim melhorou em alguns pontos mas em outros não... Por exemplo a memória flash é só 16MB enquanto um SXT é 128MB

    Melhorou no ângulo de abertura em 7º, mais decente para uso como CPE.
    Já como ponto a ponto, se o angulo é bom, o desempenho pode não ser o suficiente.

    Com relação a ser vazada, não vejo problemas maiores em relação a sólida. Eu nunca li nada a respeito, mas imagino que o lóbulo posterior não deve ficar comprometido em função de ser vazada, mas sim pela espessura do material.
    As vezes fica a impressão de que vazaria por ser uma tela. No entanto precisamos entender os princípios de física. Se os vazados forem menor que 1/4 de onda, devem ser suficientes para "segurar" a radiofrequência.
    Segurar em termos, pois até as sólidas deixam passar. Por isso que penso que passa para trás mais pela qualidade e espessura do metal do que propriamente pelos "furos".

    Agora, uma coisa que gostei mesmo foi que lançaram dois modelos. Um para mercados exigentes e sérios como o americano e outro para o povão pelo resto do mundo...onde as coisas vão de qualquer jeito.
    O modelo americano tem as faixas de frequencia fixadas e não podem ser mudadas. Não há um "compliance test" para abrir o leque de canais.
    Isso tinha que "pegar" no mundo todo. Assim o uso correto dos canais só beneficiaria os usuários.

    No mais, é só mais um produto a disposição.... Ah! tem que ver como vai se comportar em uso, pois vários produtos Mikrotik tem pecado pelo travamento.

    Por exemplo, sexta-feira uma SXT que faz um ponto a ponto travou. O funcionário foi lá e reiniciou. Voltou. Algumas horas depois novo travamento, reiniciou e voltou mas modulando em 10mbps.
    Já condenaram cabos, conectores, etc etc...
    Porém ao tirar de autonegociação e fixar em 100mbps ela normalizou até novo travamento. Por isso que a minha desconfiança agora é com relação a esta negociação. Hora negocia normal e hora não consegue 100 e modula em 10. Dali a pouco não consegue nem 10mbps e "pah".... trava.

    Se fosse cabo não iria nem voltar ao reiniciar. Pois se é no cabo, mal contato ou coisa do gênero, não iria nada adiantar cortar a energia para reiniciar.
    Para mim é qualidade de componente ou alguma coisa com firmware, sei lá...

  2. Citação Postado originalmente por 1929 Ver Post
    ...

    Se fosse cabo não iria nem voltar ao reiniciar. Pois se é no cabo, mal contato ou coisa do gênero, não iria nada adiantar cortar a energia para reiniciar.
    Para mim é qualidade de componente ou alguma coisa com firmware, sei lá...
    Caro @1929, já peguei muitos problemas assim como você descreve e sim, era o cabo, mais precisamente o conector, tanto macho como o fêmea, tanto da fonte POE como da RB.
    Sugiro trocar os RJ45 por um de boa qualidade e fazer manutenção no conector fêmea da fonte e RB com um cotonete embebido em álcool isopropílico. Após essa limpeza costumo pegar outro cotonete e passar uma camada fina de CorosionEx Aviation nos conectores.
    Já resolvi vários problemas de travamento fazendo isso.




  3. Citação Postado originalmente por gfqsw Ver Post
    Caro @1929, já peguei muitos problemas assim como você descreve e sim, era o cabo, mais precisamente o conector, tanto macho como o fêmea, tanto da fonte POE como da RB.
    Sugiro trocar os RJ45 por um de boa qualidade e fazer manutenção no conector fêmea da fonte e RB com um cotonete embebido em álcool isopropílico. Após essa limpeza costumo pegar outro cotonete e passar uma camada fina de CorosionEx Aviation nos conectores.
    Já resolvi vários problemas de travamento fazendo isso.
    Não custa tentar. Na verdade os conectores são de boa qualidade e não faz muito tempo que foram refeitos.. Vamos tentar. Obrigado pela sugestão.

    Só me pronunciei a respeito pois quando travou foi reiniciado e voltou modulando só 10mbps. Ao forçar em 100mbps a RB estabilizou por algum tempo. E isso sem mexer em cabo nem nada, tirando de autonegociação e marcando 100mbps remotamente.

  4. A mikrotik demorou muito para colocar uma cpe de longo alcance para competir com argrid e etc se tivesse inventado isso bem antes ja teria mais mercado que nem a ubnt, as novas cpe da ubnt a litebeam 23 ja vem em ac, pena essa ja não ser ac mais e uma boa noticia para que ta cansado de usar cpe da ubnt que so queima perde potencia etc.

  5. Chegou tarde e desatualizada. A litebeam ac 23 custa praticamente o mesmo. Possui porta giga e ac. Pode ser utilizada para clientes distantes ou um ptp de baixo custo.

    Enviado via GT-I9300I usando UnderLinux App







Tópicos Similares

  1. Truput do mikrotik muito baixo
    Por alcimarbezerra no fórum Redes
    Respostas: 5
    Último Post: 27-04-2008, 14:35
  2. Como Fazer 2 Redes se Enxergarem no Mikrotik?
    Por delubio no fórum Redes
    Respostas: 4
    Último Post: 20-02-2008, 11:00
  3. Meu 1º Micro Access Point Mikrotik
    Por maxmelo no fórum Redes
    Respostas: 20
    Último Post: 02-07-2007, 01:38
  4. Clientes se enxergam no Mikrotik
    Por hyperpotato no fórum Redes
    Respostas: 7
    Último Post: 22-05-2007, 21:52
  5. VENDE-SE Equipamentos e Mikrotik
    Por adminegg no fórum Redes
    Respostas: 1
    Último Post: 12-01-2007, 11:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L