+ Responder ao Tópico

  1. @Nks

    Parceiro em seus prints, percebi que uma de suas setoriais está com o processamento em 100%, isso pode chegar a prejudicar o Throughput da Basestation, acredito que seria bom analisar uma possível diminuição do Data Rate.

    MCS 15 - 64-QAM - 144.4 MBPS

    MCS 12 - 16-QAM - 86.7 MBPS

    A mudança de MCS 15 para MCS 12 vai impactar no processamento pois vai passar de 64 portadoras para 16 portadoras.

    Pra saber o Throughput vamos considerar que cada data rate entregue 50% do prometido, porém sabemos que eles entregam bem mais que 50%.

    Att, Aleff Meykson

  2. Logico eu tiro um print e te envio, mais pazini, o segredo nao esta na configuracao acredito eu, o segredo esta em usar a linha +

    sempre compre as APC que tem o + na frente, e nas wom utilize tudo MIMO de 14dbi

    atualize a APC para ultima versao que saiu um tempo atras, e as wom na versao 6 atual alpha!

    []´s




  3. Citação Postado originalmente por meyknho Ver Post
    @Nks

    Parceiro em seus prints, percebi que uma de suas setoriais está com o processamento em 100%, isso pode chegar a prejudicar o Throughput da Basestation, acredito que seria bom analisar uma possível diminuição do Data Rate.

    MCS 15 - 64-QAM - 144.4 MBPS

    MCS 12 - 16-QAM - 86.7 MBPS

    A mudança de MCS 15 para MCS 12 vai impactar no processamento pois vai passar de 64 portadoras para 16 portadoras.

    Pra saber o Throughput vamos considerar que cada data rate entregue 50% do prometido, porém sabemos que eles entregam bem mais que 50%.

    Att, Aleff Meykson
    entao venho observando esse processamento alto, vou fazer essa alteracao e ver ser baixa, obrigado pela dica

  4. Os Clientes onde tenho atualizado para o firmware 6.0, estou tendo problemas no site survey quando acessando a antena externamente sempre cai e não exibe o resultado da busca, isso não acontece nas outras versões;

  5. Citação Postado originalmente por lnris Ver Post
    Os Clientes onde tenho atualizado para o firmware 6.0, estou tendo problemas no site survey quando acessando a antena externamente sempre cai e não exibe o resultado da busca, isso não acontece nas outras versões;
    Entao eu ainda nao testei o survey remotamente, agora me fala uma coisa pra que vc quer acessar o survey remotamente?? para trocar o cliente de setorial remotamente??







Tópicos Similares

  1. OFICIAL: Família WOM com suporte ao IPv6
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 30
    Último Post: 21-09-2016, 21:51
  2. Respostas: 0
    Último Post: 01-10-2015, 14:29
  3. Família WOM 5000 - Redirecionamento de portas
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 0
    Último Post: 22-09-2015, 09:51
  4. Firmware v4.1 Família WOM 5000
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 7
    Último Post: 24-08-2015, 09:53
  5. WOM 5000 com Ubiquiti Air Grid M5 HP
    Por Kilgara no fórum Intelbras
    Respostas: 29
    Último Post: 19-02-2015, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L