+ Responder ao Tópico

  1. Citação Postado originalmente por Nks Ver Post
    estou usando iPoll aqui desde novembro de 2015, tenho setorial com 60 WOM tudo no iPoll, e esta rodando muito bem, da pico de 30Mb nessa setorial e o ping nao esgota!!!

    o ping do iPoll percebi que depois de 30 estacoes conectada no iPoll, sobe um pouco sim, vai para 20ms, porem NAO, eu disse NAO ESGOTA!!

    ping de 2ms eh excelente!!!! logico, mais o importante do ping eh ele nao esgotar, perder pacote, se os pacotes estiverem chegando a 20ms estavel, posso te dizer que eh um ping consideravelmente excelente!

    aqui na minha central tenho BGP na fibra, meu ping da uol na central eh 12ms, ai minhas pops sao ligadas por fibra, entao a uol na casa do meu cliente fica com media de 32ms a 50ms e nao esgosta!!!!

    quem tem ADSL, pinga um site ai, da isso tbm de 40ms a 50ms de media!!!

    bom finalizando, estou muito satisfeito se alguem quiser me procura no particular, conversamos via skype, o meu aqui funciona, porem tem um detalhe!!!!
    uso na torre APC5M90 + e as minhas wom sao todas 2x2 MIMO 14dbi

    []´s

    Amigo @Nks como você fez pra contornar algumas desconexões das wom 5000 mimo do AP ? tenho clientes com sinal bom que do nada perdem conexão com AP usando ipoll.

    Tenho alguns clientes que precisei colocar no 28dbm a potência para chegar numa margem boa no AP. Exemplo de 2 clientes a 1km e 1,4km da torre:

    Cliente 1,4km:
    Clique na imagem para uma versão maior

Nome:	         c1-4.png
Visualizações:	52
Tamanho: 	20,0 KB
ID:      	64499Clique na imagem para uma versão maior

Nome:	         c1-42.png
Visualizações:	56
Tamanho: 	22,8 KB
ID:      	64500Clique na imagem para uma versão maior

Nome:	         c1-43.png
Visualizações:	51
Tamanho: 	30,3 KB
ID:      	64501Clique na imagem para uma versão maior

Nome:	         c-1-4ap.png
Visualizações:	38
Tamanho: 	942 Bytes
ID:      	64502

    Cliente 1km:
    Clique na imagem para uma versão maior

Nome:	         c14.png
Visualizações:	37
Tamanho: 	982 Bytes
ID:      	64503Clique na imagem para uma versão maior

Nome:	         c-1.png
Visualizações:	45
Tamanho: 	21,7 KB
ID:      	64504Clique na imagem para uma versão maior

Nome:	         c12.png
Visualizações:	42
Tamanho: 	22,4 KB
ID:      	64505Clique na imagem para uma versão maior

Nome:	         c13.png
Visualizações:	43
Tamanho: 	29,8 KB
ID:      	64506

    AP (Antenas algcom setoriais blindadas e APC-5M+):
    Clique na imagem para uma versão maior

Nome:	         ap.png
Visualizações:	59
Tamanho: 	18,3 KB
ID:      	64507

    Do nada elas desconectam............. A visada tem estão com mais de 2m de altura de mastro.

    Parece que o ipoll é mais sensível em termos de sinal do que o 802.11n ... A Wom 5000 Mimo tem uma boa recepção de sinal, porém o envio do sinal para o AP dela não é tão bom assim, infelizmente..... To revendo a minha ideia de continuar usando intelbras..... pois não tenho muitas opções de equipamento com custo bom para atender esses clientes mais problemáticos.

    Abraços

  2. Nielson me manda uma msg particular vou passar meu skype, faz tempo que a gente se fala, se possivel posso te ajudar!

    bom ai esta 2 prints da minha APC no momento tinha 58 wom conectada, mais nela tenho pico de 64 wom
    Clique na imagem para uma versão maior

Nome:	         apc-58wom-17dias-on-line-1.png
Visualizações:	45
Tamanho: 	35,5 KB
ID:      	64508

    obs: o processamento na hora do print estava alto, porem ele fica com media de 60% e pico de 95% depende muito do trafego e numero de estacoes conectadas!

    agora esse outro print mostra que tenho cliente com wom a 17 dias sem cair!!
    Clique na imagem para uma versão maior

Nome:	         apc-58wom-17dias-on-line-2.png
Visualizações:	46
Tamanho: 	47,0 KB
ID:      	64509

    viu ai os 17 dias!!! isso pq essa setorial esta a 17 dias ligada, pois tive q reiniciar ela,,,,,, entao tem wom conectada nela sem cair desde o dia que a reiniciei!!!
    e tudo isso no iPoll!!!!

    isso prova q nao tenho mais problemas de quedas!!!!




  3. ja notei isso tambem tem que esgoelar o cpe pra deixar com sinal bom , se colocar em 18dbi tem que rodar muito para ter sinal bom


    Citação Postado originalmente por NielsonPadilha Ver Post
    Amigo @Nks como você fez pra contornar algumas desconexões das wom 5000 mimo do AP ? tenho clientes com sinal bom que do nada perdem conexão com AP usando ipoll.

    Tenho alguns clientes que precisei colocar no 28dbm a potência para chegar numa margem boa no AP. Exemplo de 2 clientes a 1km e 1,4km da torre:

    Cliente 1,4km:
    Clique na imagem para uma versão maior

Nome:	         c1-4.png
Visualizações:	52
Tamanho: 	20,0 KB
ID:      	64499Clique na imagem para uma versão maior

Nome:	         c1-42.png
Visualizações:	56
Tamanho: 	22,8 KB
ID:      	64500Clique na imagem para uma versão maior

Nome:	         c1-43.png
Visualizações:	51
Tamanho: 	30,3 KB
ID:      	64501Clique na imagem para uma versão maior

Nome:	         c-1-4ap.png
Visualizações:	38
Tamanho: 	942 Bytes
ID:      	64502

    Cliente 1km:
    Clique na imagem para uma versão maior

Nome:	         c14.png
Visualizações:	37
Tamanho: 	982 Bytes
ID:      	64503Clique na imagem para uma versão maior

Nome:	         c-1.png
Visualizações:	45
Tamanho: 	21,7 KB
ID:      	64504Clique na imagem para uma versão maior

Nome:	         c12.png
Visualizações:	42
Tamanho: 	22,4 KB
ID:      	64505Clique na imagem para uma versão maior

Nome:	         c13.png
Visualizações:	43
Tamanho: 	29,8 KB
ID:      	64506

    AP (Antenas algcom setoriais blindadas e APC-5M+):
    Clique na imagem para uma versão maior

Nome:	         ap.png
Visualizações:	59
Tamanho: 	18,3 KB
ID:      	64507

    Do nada elas desconectam............. A visada tem estão com mais de 2m de altura de mastro.

    Parece que o ipoll é mais sensível em termos de sinal do que o 802.11n ... A Wom 5000 Mimo tem uma boa recepção de sinal, porém o envio do sinal para o AP dela não é tão bom assim, infelizmente..... To revendo a minha ideia de continuar usando intelbras..... pois não tenho muitas opções de equipamento com custo bom para atender esses clientes mais problemáticos.

    Abraços

  4. entao eu ainda sofro de quedas, mais eh quase 0, como mostrei ali em cima tem wom a 17 dias, tenho clientes que ficam mais de 30 dias, ja vi ate 43 dias porem do nada um certo dia o cliente cai e a setorial nao!!!

    na wom eu desativo algumas opcoes: A-MSDU, DFS, WMM e seto o MCS fixo em todas, tbm seto em todas o msm ACK no caso 2800
    pronto mais nada de diferente!!!

    como eu disse antes, pelo custo beneficio da cpe, por ser 2x2 MIMO ter 14dbi, TDMA e custar 199 reais!!! eu ainda acho que compensa usar!!

    de 1 ano pra ca, a intelbras deu uma boa desenrolada no ipoll, lancaram firmware novo na APC em fevereiro desse ano, e lancaram ate a versao oficial TDMA da wom a 6.0, antes disso soh rodava TDMA na wom com firmware beta!!!

    estou esperançoso de ainda sair uma atualizacao, ainda esse ano, da wom que vai parar de vez as quedas com iPoll!!! quem sabe!!!

    mais para mim como diminuiu muito as quedas, estou usando numa boa!!!

  5. A-MSDU, DFS, WMM e seto o MCS fixo em todas, tbm seto em todas o msm ACK no caso 2800 fera todos ? longe perto etc ...

    Citação Postado originalmente por Nks Ver Post
    entao eu ainda sofro de quedas, mais eh quase 0, como mostrei ali em cima tem wom a 17 dias, tenho clientes que ficam mais de 30 dias, ja vi ate 43 dias porem do nada um certo dia o cliente cai e a setorial nao!!!

    na wom eu desativo algumas opcoes: A-MSDU, DFS, WMM e seto o MCS fixo em todas, tbm seto em todas o msm ACK no caso 2800
    pronto mais nada de diferente!!!

    como eu disse antes, pelo custo beneficio da cpe, por ser 2x2 MIMO ter 14dbi, TDMA e custar 199 reais!!! eu ainda acho que compensa usar!!

    de 1 ano pra ca, a intelbras deu uma boa desenrolada no ipoll, lancaram firmware novo na APC em fevereiro desse ano, e lancaram ate a versao oficial TDMA da wom a 6.0, antes disso soh rodava TDMA na wom com firmware beta!!!

    estou esperançoso de ainda sair uma atualizacao, ainda esse ano, da wom que vai parar de vez as quedas com iPoll!!! quem sabe!!!

    mais para mim como diminuiu muito as quedas, estou usando numa boa!!!







Tópicos Similares

  1. OFICIAL: Família WOM com suporte ao IPv6
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 30
    Último Post: 21-09-2016, 21:51
  2. Respostas: 0
    Último Post: 01-10-2015, 14:29
  3. Família WOM 5000 - Redirecionamento de portas
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 0
    Último Post: 22-09-2015, 09:51
  4. Firmware v4.1 Família WOM 5000
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 7
    Último Post: 24-08-2015, 09:53
  5. WOM 5000 com Ubiquiti Air Grid M5 HP
    Por Kilgara no fórum Intelbras
    Respostas: 29
    Último Post: 19-02-2015, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L