+ Responder ao Tópico



  1. #61

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Citação Postado originalmente por Nks Ver Post
    Entao eu ainda nao testei o survey remotamente, agora me fala uma coisa pra que vc quer acessar o survey remotamente?? para trocar o cliente de setorial remotamente??
    Sim, para mudar os clientes de setorial e tb conferir se ficou conectado onde deveria pós instalação.

  2. #62

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Citação Postado originalmente por lnris Ver Post
    Sim, para mudar os clientes de setorial e tb conferir se ficou conectado onde deveria pós instalação.
    Ok entendi, olha eh comum esgotar o ping na hora do survey pq vc tem que lembra q a antena tem duas placas de redes, a sem fio (ath0) e a com fio (eth0)

    o ip do seu cliente ele esta cadastrado na interface ath0 (semfio) da antena, entao no momento da busca, a interface ath0 fica sendo utilizada para scanear as redes e por isso nesse momento do "scaneamento" para de responder o ping do ip do cliente!! isso eh normal, com qualquer fabricante eh assim!!

    agora nao aparecer os resultados da busca, ai realmente pode ter algo errado!!

    bom pra resolve seu problema vc pode fazer assim:
    Para saber se o seu cliente esta na setorial certa, vc vai em STATUS e ve em qual ele esta conectado!! Caso estiver na errada, vc vai em WIRELESS e la no SSID, vc escreve o nome do SSID da sua setorial que vc quer trocar, lembrando que tem que ser exatamente do mesmo jeito que esta o nome. Ai aplica e salva!!

    Pelo menos ate resolver essa questao vc pode ir quebrando o galho assim!!



  3. #63

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Atualizei três wom 5000 mimo com a nova firmware e esta com este problema do site survey demorar para buscar as redes demora e muito, então quanto o acesso feito remotamente, vai perder o acesso ao rádio pela demora na atualização.

  4. #64

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Citação Postado originalmente por Nks Ver Post
    Ok entendi, olha eh comum esgotar o ping na hora do survey pq vc tem que lembra q a antena tem duas placas de redes, a sem fio (ath0) e a com fio (eth0)
    Obrigado por tentar ajudar, mas eu sei desses detalhes, estava querendo saber se vai resolvido por parte da intelbras, ja que tem mais pessoas com o mesmo problema, de tanto que demora o survey muitas vezes desconecta o PPPOE do cliente.



  5. #65

    Padrão

    Prezados,
    Na versão 6.0 a função de site survey do WOM5000 passou a operar de forma diferente, agora, quando em modo cliente, o WOM5000 encerra a conexão com a base, faz a análise e retorna a se conectar para que seja possível exibir o resultado, já nas versões anteriores, quando conectado ele não interrompia a conexão com o AP, porém exibia último resultado obtido. Agora, nos clientes que o WOM5000 interrompe a conexão, porém não retorna com os resultados a demora na reconexão pode ser o motivo pelo qual ele não exibe o resultado. Sugerimos que ao identificarem estes problemas entrem em contato com o nosso suporte técnico no momento que o problema esteja ocorrendo para que possamos diagnosticar o que está havendo. No link abaixo estão disponíveis os nossos telefones para contato.

    www.intelbras.com.br/suporte-tecnico

    Att,
    Equipe Intelbras

  6. #66

    Padrão Agora é oficial - Família WOM5000 com suporte ao TDMA

    vou relatar meus testes com wom e tdma na versão 6.0 (ultima), no meu caso não vi nenhuma melhora "pelo contrario" latência sobe de 2ms a 25ms para 100ms a 1000ms chegando a perder pacotes, processamento da apc 5m vai as alturas, cliente com pppoe "meu caso" fica desconectando e em alguns clientes notei que após a desconexão não voltavam mais "somente tirando o ipoll" fiz o teste em uma apc 5m-90 com o ultimo firmware atualizado e todas digo todas!!! as configurações e potencias existentes tanto na apc como nas wom! pop com 40 wom conectadas, lembrando no modo n fica show! latência baixa, sem queda de pppoe tudo ok, resumindo o ipoll na wom não compensa mesmo! para quem esta usando com ipoll desative e teste a performance na rede e verá que fica beeem melhor sem o ipoll, na minha opinião talves o apc não aguente muitos clientes com ipoll ativo ou a wom realmente não foi projetada para segurar esse protocolo ou ate mesmo ainda falta muito refinamento nos firmwares de ambos. ps. tenho mais de 1000 wom na minha rede, esse pop que testei foi um que aproveitei por conta de só ter equipamentos intelbrás "apc 5m-90"



  7. #67

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Realmente tenho notado isso. Sem o ipoll o ping fica bem menor, e com ipoll sobe bastante mesmo, sem falar que alguns clientes perdem conexão onde esses mesmos clientes no modo N não acontecia.

    Enviado de meu SM-E700M usando Tapatalk
    Última edição por NielsonPadilha; 23-05-2016 às 16:32.

  8. #68

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Estava com problema numa APC 5M 90+ não de ping alto nem da CPE perder o PPPOE, e sim de não chegar a banda no cliente o trafego na porta da RB que liga na APC não passava de 10mega de trafego, pedi um técnico para ir em um cliente e liberei 20mega para teste e mal chegou 3mega, entrei em contato com o suporte da intelbras e o técnico acessou a APC e mudou de IPOOLL ACCESS POINT para ACCESS POINT( AUTO WDS), resultado o trafego agora na APC de 10mega passou para 14,15 mega já vi chegar a 16mega de trafego, até a latência melhorou que era de 5,8,10, para 1,2,3 entre em contato com o suporte da intelbras que eles iram solucionar seus problemas.



  9. #69

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Isso só confirmar que em modo N parece está funcionando melhor.

    Enviado de meu SM-E700M usando Tapatalk

  10. #70

    Padrão

    Citação Postado originalmente por Coliseu Ver Post
    vou relatar meus testes com wom e tdma na versão 6.0 (ultima), no meu caso não vi nenhuma melhora "pelo contrario" latência sobe de 2ms a 25ms para 100ms a 1000ms chegando a perder pacotes, processamento da apc 5m vai as alturas, cliente com pppoe "meu caso" fica desconectando e em alguns clientes notei que após a desconexão não voltavam mais "somente tirando o ipoll" fiz o teste em uma apc 5m-90 com o ultimo firmware atualizado e todas digo todas!!! as configurações e potencias existentes tanto na apc como nas wom! pop com 40 wom conectadas, lembrando no modo n fica show! latência baixa, sem queda de pppoe tudo ok, resumindo o ipoll na wom não compensa mesmo! para quem esta usando com ipoll desative e teste a performance na rede e verá que fica beeem melhor sem o ipoll, na minha opinião talves o apc não aguente muitos clientes com ipoll ativo ou a wom realmente não foi projetada para segurar esse protocolo ou ate mesmo ainda falta muito refinamento nos firmwares de ambos. ps. tenho mais de 1000 wom na minha rede, esse pop que testei foi um que aproveitei por conta de só ter equipamentos intelbrás "apc 5m-90"
    Boa tarde Coliseu.

    Gostaríamos de entender o motivo pelo qual o Ipoll não funcionou bem em seu cenário, para isso, nos informe os seus telefones de contato para que nossa equipe ligue para você.

    Att,
    Equipe Intelbras



  11. #71

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Eu ainda não testei em ACCESS POINT( AUTO WDS) no momento estou usando Ipoll, uma coisa que eu sei é se você colocar mais que 30 usuários na Base pode causar lentidão e ping alto, tenho 4 APC 5M90+ trabalhando, 02 tenho menos que 30 conectados essas trabalham perfeitamente qualquer horário, agora 02 tenho mais que 40 conectados essas tenho reclamações. Entrego velocidades de 1mb até 5mb, creio que com essas velocidades para trabalhar tranquilamente devemos colocar até 30 conectados nas APC 5M90+.

  12. #72

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Tenho um cenário parecido com o do Pazini e verifiquei as mesmas coisas que ele. Na minha opinião, enquanto a intelbras não desenvolver o ipoll2 e ipoll3 para as wom's, o problema do ping alto e a limitação da quantidade de clientes por painel não tem solução. Logicamente, os APC's precisarão de novos firmwares compatíveis com os respectivos ipoll2 e ipoll3. Precisamos movimentar mais esse tópico aqui para que a intelbras tome iniciativa, sabemos que o ipoll1 já esta obsoleto!



  13. #73

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Aqui devo tá desligando o ipoll. E vê como se comporta.

    Enviado de meu SM-E700M usando Tapatalk

  14. #74

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Eu desliguei o IPOLL, não esta compensando. Ping vai nas alturas mesmo com 5 clientes conectados. Eu acho que o o wom 5000 nunca vai rodar ipoll de verdade.



  15. #75

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Fiz um teste agora pouco em um cliente com pior sinal, retirei o ipoll dele e o ping ficou pessímo (Bem alto e com muitas perdas)

    Vejam: http://prntscr.com/b7xbuu


    Esse mesmo cliente com ipoll ativado ficou assim: http://prntscr.com/b7xc5p

    Em cliente com sinal ruim o ipoll acaba funcionando muito bem. Nesse cliente não estamos usando wom 5000 mimo, estou usando apc-5m-18+.

    AP: http://prntscr.com/b7xgdj
    CPE: http://prntscr.com/b7xgtp

    To usando MCS9 nos clientes e tem funcionado muito bem, estou até pensando em mudar para MCS8, pois atualmente estou trabalhando com planos até 6 Megas no rádio. No AP to usando MCS12.

    Que vocês acham ?

  16. #76

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    nesse cliente que você efetuou o teste foi com apc 5m-18? se foi isso que entendi claro que funciona melhor ou seja foi apc-5m com apc -5m, o negocio e funcionar apc-5m (ap) com wom5000 (cliente), ja fiz todos os testes e não ha melhora! pelo contrario piora e muito! latência sobe, throughput baixa! desconexões constantes, processamento sobe muito, quantidade de clientes por ap fica bem abaixo em relação a ap+wds, enfim tudo contrario ao que o protocolo se propõe a fazer! fiquei bem animado quando surgiu novos firmwares com suporte a ipoll na wom, pois tenho muitas na minha rede e considero um equipamento com bom custo x beneficio mas infelizmente não funciona como um nv2 da mikrotik (nem chega perto) ou mesmo airmax da ubiquit, quando eles atualizarem os firmwares com os respectivos protocolos ai sim ainda creio que um dia funcione como o tdma se propõe a fazer na rede!



  17. #77

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Cara a verdade eh que o Hardware da Wom5000 eh bem fraco ... E quase que com certeza podemos associar esse aumento na latência ao processamento das wom por ser muito fraco, que quando habilitado o Ipool ele aumenta o processamento para rodar o protocolo e o Hardware não consegue dar conta. Falta muito ainda para os wom5000 chegar aos Pés das Nano Locco 5.

    Sent from my SM-A500M using UnderLinux mobile app

  18. #78

    Padrão

    Parceiros do Under-Linux, boa tarde.

    Como muitos usuários aqui sabem, a Intelbras trabalhou durante algum tempo no firmware com suporte ao TDMA em fase de testes, devido a quantidade elevada de cenários variados de provedores de internet via rádio, isso para que pudéssemos investigar o desempenho da função cliente TDMA nos mais variados cenários. Quanto as dúvidas em relação ao processamento da família WOM5000 quando operando em cliente TDMA, segue explicação.

    Nos sistemas de ponto-multiponto que operam através do TDMA, o aumento de processamento quando comparado com o IEEE802.11n é relevante somente no BaseStation, que passa a ser responsável por dividir de forma dinâmica os timeslots entre os clientes levando com consideração as suas demandas de tráfego. Os equipamentos CPEs não tem ganho de processamento direto como o basestation, basicamente ele espera o BaseStation liberar os timeslots para que ele transmita a sua parte.

    Quanto aos problemas com ping alto, quedas na conexão PPPoE e aumento de processamento informados neste tópico, a nossa equipe de suporte está a disposição para escutar e acompanhar cada caso, tendo em vista que em nossos atendimentos não estamos identificando casos semelhantes. Caso prefiram nos informem os seus nomes e telefones de contato que possamos ligar para vocês.

    Obs. Caso entrem em contato conosco, se identifiquem durante a ligação com o seu usuário do Under-Linux que nossa equipe já está ciente do caso de vocês. Segue abaixo link com os nossos telefones de contato.

    www.intelbras.com.br/suporte-tecnico

    Att,
    Equipe Intelbras



  19. #79

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    Clique na imagem para uma versão maior

Nome:	         apc com ipoll ativo.jpg
Visualizações:	58
Tamanho: 	127,5 KB
ID:      	64001Clique na imagem para uma versão maior

Nome:	         clientes apc 5m-90 2.jpg
Visualizações:	50
Tamanho: 	153,7 KB
ID:      	64002Clique na imagem para uma versão maior

Nome:	         concentrador cliente com ipoll ativo.jpg
Visualizações:	59
Tamanho: 	228,0 KB
ID:      	64003Clique na imagem para uma versão maior

Nome:	         concentrador cliente sem ipoll.jpg
Visualizações:	53
Tamanho: 	338,1 KB
ID:      	64004Clique na imagem para uma versão maior

Nome:	         config apc 5m 90.jpg
Visualizações:	51
Tamanho: 	103,1 KB
ID:      	64005Clique na imagem para uma versão maior

Nome:	         omnitik.jpg
Visualizações:	54
Tamanho: 	326,2 KB
ID:      	64006Clique na imagem para uma versão maior

Nome:	         status apc 5m-90.jpg
Visualizações:	55
Tamanho: 	112,6 KB
ID:      	64007Clique na imagem para uma versão maior

Nome:	         status apc com ipoll ativo.jpg
Visualizações:	49
Tamanho: 	128,1 KB
ID:      	64008

  20. #80

    Padrão Re: Agora é oficial - Família WOM5000 com suporte ao TDMA

    1º print coloquei a configuração da apc -5m com ipoll, (lembrando que testei varias configurações diferentes e potências diferentes também)
    2º print clientes conectados na apc e seus respectivos sinais
    3º print teste do cliente ipoll em uma torre com somente 24 clientes e passando media de 1,5 mega.
    4º print mesmo cliente passando a mesma velocidade do 3º print "somente para comparar a latência" só que desta véz em ap=wps sem ipoll.
    5º print apc configurado em ap "sem ipoll"
    6º uma omnitik com 50 clientes (esses com latência baixa e passando mais de 20 mega)
    7º print de uma apc com 35 clientes em modo ap (sem ipoll) esse ta ok latencia baixa e passando 20 mega de banda( bem melhor que o pop com ipoll)
    8º print apc 5m com ipoll ativo

    pessoal essa e a minha pequena contribuição, no que tange ao suporte intelbrás percebo que há muito boa vontade e organização porém no ambiente de produção as coisas mudam um pouco, com pouco cliente não dá para se ter ideia até porque o tdma seria para "em tese" aumentar o numero de clientes e estabilização dos mesmos em cada celula, até porque pelo que entendo o tdma"conversa" com cada cliente individualmente por isso que acredito na questão do aumento da latência, porem esse aumento nos "ubnt" e "mikrotik" são estabilizados e não oscilantes como percebi nas wom, por enquanto estarei no aguardo ansioso por uma atualização que posamos então usar o bendito tdma nas woms!