Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. Os paineis APC são ótimos, porem se você deseja rodar ipoll esqueça, fica muito ruim. E ja que eu ia rodar 802.11 mesmo eu preferi usar MK. Hoje o wom é um produto quase morto, ja deixei de comprar. Parou no tempo.

  2. @FMANDU

    Obrigado pela resposta, acho que vou fazer o mesmo, rb912 +basestation 5g17 90, vi que a oiw homologou as de 17,



  3. Olá amigos, dúvida como desabilita o protocolo ipool?

    Enviado via MotoG3 usando UnderLinux App

  4. Caros parceiros do Under-Linux, boa tarde.

    Gostaríamos de entrar em contato com os nossos clientes que estão com baixo desempenho(aumento de latência, quedas na conexão, CCQ baixo) em nossos equipamentos operando com Ipoll, pois em nossos cenários práticos, não identificamos problemas semelhantes. Caso queiram que a nossa equipe entre em contato com vocês, responda o tópico ou nos envie uma mensagem privada com seu nome e telefone de contato.
    Muito obrigado!

    Att,
    Equipe Intelbras



  5. Citação Postado originalmente por xunda Ver Post
    Olá amigos, dúvida como desabilita o protocolo ipool?

    Enviado via MotoG3 usando UnderLinux App
    Boa tarde xunda.

    Para desativar o Ipoll basta acessar o seu Access Point e selecionar o modo de operação da Wireless para Access Point (Auto WDS).

    Att,
    Equipe Intelbras

  6. Certo amigos, OK entendi a questão, mas tenho outra dúvida no modo cliente também poso fazer isso pois uso a won 5000 mimo com PPPoE para autenticação.

    Enviado via MotoG3 usando UnderLinux App



  7. Citação Postado originalmente por xunda Ver Post
    Certo amigos, OK entendi a questão, mas tenho outra dúvida no modo cliente também poso fazer isso pois uso a won 5000 mimo com PPPoE para autenticação.

    Enviado via MotoG3 usando UnderLinux App
    Boa tarde xunda.

    Nos WOM5000 o Ipoll é automático, basta desativar no Access Point que eles se conectarão em WDS, quanto a sua autenticação PPPoE, não haverão problemas em fazer a autenticação.

    Att,
    Suporte Intelbras

  8. OK grato pela atenção

    Enviado via MotoG3 usando UnderLinux App



  9. Citação Postado originalmente por xunda Ver Post
    OK grato pela atenção

    Enviado via MotoG3 usando UnderLinux App
    De nada xunda.

    Estamos a disposição.

    Att,
    Equipe Intelbras

  10. estou usando iPoll aqui desde novembro de 2015, tenho setorial com 60 WOM tudo no iPoll, e esta rodando muito bem, da pico de 30Mb nessa setorial e o ping nao esgota!!!

    o ping do iPoll percebi que depois de 30 estacoes conectada no iPoll, sobe um pouco sim, vai para 20ms, porem NAO, eu disse NAO ESGOTA!!

    ping de 2ms eh excelente!!!! logico, mais o importante do ping eh ele nao esgotar, perder pacote, se os pacotes estiverem chegando a 20ms estavel, posso te dizer que eh um ping consideravelmente excelente!

    aqui na minha central tenho BGP na fibra, meu ping da uol na central eh 12ms, ai minhas pops sao ligadas por fibra, entao a uol na casa do meu cliente fica com media de 32ms a 50ms e nao esgosta!!!!

    quem tem ADSL, pinga um site ai, da isso tbm de 40ms a 50ms de media!!!

    bom finalizando, estou muito satisfeito se alguem quiser me procura no particular, conversamos via skype, o meu aqui funciona, porem tem um detalhe!!!!
    uso na torre APC5M90 + e as minhas wom sao todas 2x2 MIMO 14dbi

    []´s



  11. Citação Postado originalmente por Nks Ver Post
    estou usando iPoll aqui desde novembro de 2015, tenho setorial com 60 WOM tudo no iPoll, e esta rodando muito bem, da pico de 30Mb nessa setorial e o ping nao esgota!!!

    o ping do iPoll percebi que depois de 30 estacoes conectada no iPoll, sobe um pouco sim, vai para 20ms, porem NAO, eu disse NAO ESGOTA!!

    ping de 2ms eh excelente!!!! logico, mais o importante do ping eh ele nao esgotar, perder pacote, se os pacotes estiverem chegando a 20ms estavel, posso te dizer que eh um ping consideravelmente excelente!

    aqui na minha central tenho BGP na fibra, meu ping da uol na central eh 12ms, ai minhas pops sao ligadas por fibra, entao a uol na casa do meu cliente fica com media de 32ms a 50ms e nao esgosta!!!!

    quem tem ADSL, pinga um site ai, da isso tbm de 40ms a 50ms de media!!!

    bom finalizando, estou muito satisfeito se alguem quiser me procura no particular, conversamos via skype, o meu aqui funciona, porem tem um detalhe!!!!
    uso na torre APC5M90 + e as minhas wom sao todas 2x2 MIMO 14dbi

    []´s

    Amigo @Nks como você fez pra contornar algumas desconexões das wom 5000 mimo do AP ? tenho clientes com sinal bom que do nada perdem conexão com AP usando ipoll.

    Tenho alguns clientes que precisei colocar no 28dbm a potência para chegar numa margem boa no AP. Exemplo de 2 clientes a 1km e 1,4km da torre:

    Cliente 1,4km:
    Clique na imagem para uma versão maior

Nome:	         c1-4.png
Visualizações:	59
Tamanho: 	20,0 KB
ID:      	64499Clique na imagem para uma versão maior

Nome:	         c1-42.png
Visualizações:	64
Tamanho: 	22,8 KB
ID:      	64500Clique na imagem para uma versão maior

Nome:	         c1-43.png
Visualizações:	58
Tamanho: 	30,3 KB
ID:      	64501Clique na imagem para uma versão maior

Nome:	         c-1-4ap.png
Visualizações:	44
Tamanho: 	942 Bytes
ID:      	64502

    Cliente 1km:
    Clique na imagem para uma versão maior

Nome:	         c14.png
Visualizações:	45
Tamanho: 	982 Bytes
ID:      	64503Clique na imagem para uma versão maior

Nome:	         c-1.png
Visualizações:	53
Tamanho: 	21,7 KB
ID:      	64504Clique na imagem para uma versão maior

Nome:	         c12.png
Visualizações:	49
Tamanho: 	22,4 KB
ID:      	64505Clique na imagem para uma versão maior

Nome:	         c13.png
Visualizações:	50
Tamanho: 	29,8 KB
ID:      	64506

    AP (Antenas algcom setoriais blindadas e APC-5M+):
    Clique na imagem para uma versão maior

Nome:	         ap.png
Visualizações:	66
Tamanho: 	18,3 KB
ID:      	64507

    Do nada elas desconectam............. A visada tem estão com mais de 2m de altura de mastro.

    Parece que o ipoll é mais sensível em termos de sinal do que o 802.11n ... A Wom 5000 Mimo tem uma boa recepção de sinal, porém o envio do sinal para o AP dela não é tão bom assim, infelizmente..... To revendo a minha ideia de continuar usando intelbras..... pois não tenho muitas opções de equipamento com custo bom para atender esses clientes mais problemáticos.

    Abraços

  12. Nielson me manda uma msg particular vou passar meu skype, faz tempo que a gente se fala, se possivel posso te ajudar!

    bom ai esta 2 prints da minha APC no momento tinha 58 wom conectada, mais nela tenho pico de 64 wom
    Clique na imagem para uma versão maior

Nome:	         apc-58wom-17dias-on-line-1.png
Visualizações:	51
Tamanho: 	35,5 KB
ID:      	64508

    obs: o processamento na hora do print estava alto, porem ele fica com media de 60% e pico de 95% depende muito do trafego e numero de estacoes conectadas!

    agora esse outro print mostra que tenho cliente com wom a 17 dias sem cair!!
    Clique na imagem para uma versão maior

Nome:	         apc-58wom-17dias-on-line-2.png
Visualizações:	53
Tamanho: 	47,0 KB
ID:      	64509

    viu ai os 17 dias!!! isso pq essa setorial esta a 17 dias ligada, pois tive q reiniciar ela,,,,,, entao tem wom conectada nela sem cair desde o dia que a reiniciei!!!
    e tudo isso no iPoll!!!!

    isso prova q nao tenho mais problemas de quedas!!!!



  13. ja notei isso tambem tem que esgoelar o cpe pra deixar com sinal bom , se colocar em 18dbi tem que rodar muito para ter sinal bom


    Citação Postado originalmente por NielsonPadilha Ver Post
    Amigo @Nks como você fez pra contornar algumas desconexões das wom 5000 mimo do AP ? tenho clientes com sinal bom que do nada perdem conexão com AP usando ipoll.

    Tenho alguns clientes que precisei colocar no 28dbm a potência para chegar numa margem boa no AP. Exemplo de 2 clientes a 1km e 1,4km da torre:

    Cliente 1,4km:
    Clique na imagem para uma versão maior

Nome:	         c1-4.png
Visualizações:	59
Tamanho: 	20,0 KB
ID:      	64499Clique na imagem para uma versão maior

Nome:	         c1-42.png
Visualizações:	64
Tamanho: 	22,8 KB
ID:      	64500Clique na imagem para uma versão maior

Nome:	         c1-43.png
Visualizações:	58
Tamanho: 	30,3 KB
ID:      	64501Clique na imagem para uma versão maior

Nome:	         c-1-4ap.png
Visualizações:	44
Tamanho: 	942 Bytes
ID:      	64502

    Cliente 1km:
    Clique na imagem para uma versão maior

Nome:	         c14.png
Visualizações:	45
Tamanho: 	982 Bytes
ID:      	64503Clique na imagem para uma versão maior

Nome:	         c-1.png
Visualizações:	53
Tamanho: 	21,7 KB
ID:      	64504Clique na imagem para uma versão maior

Nome:	         c12.png
Visualizações:	49
Tamanho: 	22,4 KB
ID:      	64505Clique na imagem para uma versão maior

Nome:	         c13.png
Visualizações:	50
Tamanho: 	29,8 KB
ID:      	64506

    AP (Antenas algcom setoriais blindadas e APC-5M+):
    Clique na imagem para uma versão maior

Nome:	         ap.png
Visualizações:	66
Tamanho: 	18,3 KB
ID:      	64507

    Do nada elas desconectam............. A visada tem estão com mais de 2m de altura de mastro.

    Parece que o ipoll é mais sensível em termos de sinal do que o 802.11n ... A Wom 5000 Mimo tem uma boa recepção de sinal, porém o envio do sinal para o AP dela não é tão bom assim, infelizmente..... To revendo a minha ideia de continuar usando intelbras..... pois não tenho muitas opções de equipamento com custo bom para atender esses clientes mais problemáticos.

    Abraços

  14. entao eu ainda sofro de quedas, mais eh quase 0, como mostrei ali em cima tem wom a 17 dias, tenho clientes que ficam mais de 30 dias, ja vi ate 43 dias porem do nada um certo dia o cliente cai e a setorial nao!!!

    na wom eu desativo algumas opcoes: A-MSDU, DFS, WMM e seto o MCS fixo em todas, tbm seto em todas o msm ACK no caso 2800
    pronto mais nada de diferente!!!

    como eu disse antes, pelo custo beneficio da cpe, por ser 2x2 MIMO ter 14dbi, TDMA e custar 199 reais!!! eu ainda acho que compensa usar!!

    de 1 ano pra ca, a intelbras deu uma boa desenrolada no ipoll, lancaram firmware novo na APC em fevereiro desse ano, e lancaram ate a versao oficial TDMA da wom a 6.0, antes disso soh rodava TDMA na wom com firmware beta!!!

    estou esperançoso de ainda sair uma atualizacao, ainda esse ano, da wom que vai parar de vez as quedas com iPoll!!! quem sabe!!!

    mais para mim como diminuiu muito as quedas, estou usando numa boa!!!

  15. A-MSDU, DFS, WMM e seto o MCS fixo em todas, tbm seto em todas o msm ACK no caso 2800 fera todos ? longe perto etc ...

    Citação Postado originalmente por Nks Ver Post
    entao eu ainda sofro de quedas, mais eh quase 0, como mostrei ali em cima tem wom a 17 dias, tenho clientes que ficam mais de 30 dias, ja vi ate 43 dias porem do nada um certo dia o cliente cai e a setorial nao!!!

    na wom eu desativo algumas opcoes: A-MSDU, DFS, WMM e seto o MCS fixo em todas, tbm seto em todas o msm ACK no caso 2800
    pronto mais nada de diferente!!!

    como eu disse antes, pelo custo beneficio da cpe, por ser 2x2 MIMO ter 14dbi, TDMA e custar 199 reais!!! eu ainda acho que compensa usar!!

    de 1 ano pra ca, a intelbras deu uma boa desenrolada no ipoll, lancaram firmware novo na APC em fevereiro desse ano, e lancaram ate a versao oficial TDMA da wom a 6.0, antes disso soh rodava TDMA na wom com firmware beta!!!

    estou esperançoso de ainda sair uma atualizacao, ainda esse ano, da wom que vai parar de vez as quedas com iPoll!!! quem sabe!!!

    mais para mim como diminuiu muito as quedas, estou usando numa boa!!!

  16. sim em todos, perto ou longe, isso foi recomendacao da propria intelbras!
    eu seto o ba windows size em 32 tbm, vou mandar um print aqui da wom

    Parte Wireless:
    Clique na imagem para uma versão maior

Nome:	         wom-conf-1.png
Visualizações:	79
Tamanho: 	59,7 KB
ID:      	64675
    bom ai eu seto ACK para todas wom em 2800, minha wom mais longe esta a 3km da torre! Modo deixo em 11n, deixo forca maxima tbm 28 dbm

    Em Avançado:
    Clique na imagem para uma versão maior

Nome:	         won-conf-2.png
Visualizações:	99
Tamanho: 	58,5 KB
ID:      	64676
    Ba windos size: 32 - recomendacao tbm do pessoal da intelbras
    Data Rate: eu deixo todos setado em MSC11 pois todas minhas wom sao 2x2

    Bom essa parte nao foi recomendada pela intelbras, porem dessa maneira diminuiu muito as minhas quedas!!! vamos la!!!
    Desativo: A-MSDU, DFS, WMM
    Obs: tenho os motivos e explicacao do pq eu desativo essas opcoes

    Extra report, eu deixo ativo apenas para mostrar o nome da wom na setorial

    Bom eh isso, o resto eh tudo padrao!!!

    Lembre-se um diferencial aqui da minha rede eh que todas as wom sao mimo 2x2, nao sei se isso influencia na diminuicao das quedas!!

  17. Citação Postado originalmente por Nks Ver Post
    sim em todos, perto ou longe, isso foi recomendacao da propria intelbras!
    eu seto o ba windows size em 32 tbm, vou mandar um print aqui da wom

    Parte Wireless:
    Clique na imagem para uma versão maior

Nome:	         wom-conf-1.png
Visualizações:	79
Tamanho: 	59,7 KB
ID:      	64675
    bom ai eu seto ACK para todas wom em 2800, minha wom mais longe esta a 3km da torre! Modo deixo em 11n, deixo forca maxima tbm 28 dbm

    Em Avançado:
    Clique na imagem para uma versão maior

Nome:	         won-conf-2.png
Visualizações:	99
Tamanho: 	58,5 KB
ID:      	64676
    Ba windos size: 32 - recomendacao tbm do pessoal da intelbras
    Data Rate: eu deixo todos setado em MSC11 pois todas minhas wom sao 2x2

    Bom essa parte nao foi recomendada pela intelbras, porem dessa maneira diminuiu muito as minhas quedas!!! vamos la!!!
    Desativo: A-MSDU, DFS, WMM
    Obs: tenho os motivos e explicacao do pq eu desativo essas opcoes

    Extra report, eu deixo ativo apenas para mostrar o nome da wom na setorial

    Bom eh isso, o resto eh tudo padrao!!!

    Lembre-se um diferencial aqui da minha rede eh que todas as wom sao mimo 2x2, nao sei se isso influencia na diminuicao das quedas!!



    Andei lendo sobre os ack distancia , seria 20% a mais que o ultimo cliente , mais vou testar as suas dicas , aqui nao estou tendo problemas ainda mas é bom sempre deixar mais redondo as coisa , sobre a potencia ja postei antes e ja sei se nao for em 28 não rola direito , e o MCS 11 acho que tem que ter o sinal muito bom para deixar assim , aqui coloco em mcs 3 pois up no maximo de 800k mesmo nos planos de 5MB e na APC voce desativou algo ?

  18. entao eu setei MSC11 por ser 2x2 MIMO, se fosse tudo SISO 1x1 eu baixaria mais o MCS, e sim todos meus clientes tem sinal excelente, falo pra vc que meu pior sinal eh -70dbm e no caso tenho 3 clientes assim o resto eh tudo entre -55 a -65dbm, esta ai no print da setorial que mandei alguns dias atras, inclusive nela tem 60 wom conectada, e tinha wom a 17 dias sem cair!!!

    na APC eu tbm ja mandei print dela aqui, mais nao tem nada de especial nela, apenas ativo a isolacao dos clientes e logico iPoll Ativo!






Tópicos Similares

  1. OFICIAL: Família WOM com suporte ao IPv6
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 30
    Último Post: 21-09-2016, 20:51
  2. Respostas: 0
    Último Post: 01-10-2015, 13:29
  3. Família WOM 5000 - Redirecionamento de portas
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 0
    Último Post: 22-09-2015, 08:51
  4. Firmware v4.1 Família WOM 5000
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 7
    Último Post: 24-08-2015, 08:53
  5. WOM 5000 com Ubiquiti Air Grid M5 HP
    Por Kilgara no fórum Intelbras
    Respostas: 29
    Último Post: 19-02-2015, 12:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L