+ Responder ao Tópico

  1. Citação Postado originalmente por NielsonPadilha Ver Post
    Olá sobre jogos não, esse cliente só reclamou de "engasgo na navegação" mais aparentemente a conexão dele está tudo normal, único erro que achei foi esse no log.
    Boa tarde NielsonPadilha,

    Quando precisar, estamos a disposição.
    Tenha um bom final de semana.

    Att,
    Equipe Intelbras


  2.    Publicidade


  3. depois que atualizei a APC com esse ultimo firmware que saiu a dois meses atras, nao tive mais quedas na WOM, mesmo utilizando o BETA 6 na WOM, nao caiu mais!!! estou com clientes a 23 dias sem cair!! no iPoll!!!

    atualizei varias WOM com esse firmware oficial, e tbm esta tudo OK, em relacao ao site survey, para de responder o ping enquanto a antena esta "buscando" as redes, quando para de buscar, volta a pingar!!!
    Isso eh normal como a ubiquiti, tbm eh assim!

    Olha aqui estou usando intelbras desde dezembro, ja estou com 120 WOMs em operacao, tudo no iPoll, tudo MIMO, nao tenho nenhuma WOM SISO, tenho clientes a 2.5Km da torre usando WOM 14dbi e o sinal esta a -55dbm

    Coisas importantes:
    Escolha um canal apropriado na APC (Use o analisador de espectro)
    Use apenas a linha APC+ (Nas Radio Base)
    Use apenas WOM MIMO 14dbi (CPE)
    Use sempre 1 Metro de cano
    Nao use SISO com MIMO, perde desempenho na celula!
    Seja FELIZ!

    Se alguem quiser tirar duvida, mande msg particular, ou me marque na hora de escrever a duvida!

  4. olha soh como sao as coisas.... kkkk

    soh pq disse isso, hj cedo agora pouco acabou de reiniciar a APC, meu mikrotik que esta atras das APC nao reiniciou, mais as APCs reiniciaram todas!!

    engracado que na mesma torre tenho rockets e eles nao reiniciaram!!
    meu gerenciamento de energia eh da volt, patch panel gerenciavel com bateria estacionaria em 24v.

    bom durou 28 dias, foi o maximo que ja durou aqui!!

    []´s

  5. Citação Postado originalmente por Nks Ver Post
    depois que atualizei a APC com esse ultimo firmware que saiu a dois meses atras, nao tive mais quedas na WOM, mesmo utilizando o BETA 6 na WOM, nao caiu mais!!! estou com clientes a 23 dias sem cair!! no iPoll!!!

    atualizei varias WOM com esse firmware oficial, e tbm esta tudo OK, em relacao ao site survey, para de responder o ping enquanto a antena esta "buscando" as redes, quando para de buscar, volta a pingar!!!
    Isso eh normal como a ubiquiti, tbm eh assim!

    Olha aqui estou usando intelbras desde dezembro, ja estou com 120 WOMs em operacao, tudo no iPoll, tudo MIMO, nao tenho nenhuma WOM SISO, tenho clientes a 2.5Km da torre usando WOM 14dbi e o sinal esta a -55dbm

    Coisas importantes:
    Escolha um canal apropriado na APC (Use o analisador de espectro)
    Use apenas a linha APC+ (Nas Radio Base)
    Use apenas WOM MIMO 14dbi (CPE)
    Use sempre 1 Metro de cano
    Nao use SISO com MIMO, perde desempenho na celula!
    Seja FELIZ!

    Se alguem quiser tirar duvida, mande msg particular, ou me marque na hora de escrever a duvida!
    Citação Postado originalmente por Nks Ver Post
    olha soh como sao as coisas.... kkkk

    soh pq disse isso, hj cedo agora pouco acabou de reiniciar a APC, meu mikrotik que esta atras das APC nao reiniciou, mais as APCs reiniciaram todas!!

    engracado que na mesma torre tenho rockets e eles nao reiniciaram!!
    meu gerenciamento de energia eh da volt, patch panel gerenciavel com bateria estacionaria em 24v.

    bom durou 28 dias, foi o maximo que ja durou aqui!!

    []´s
    Boa noite Nks,

    Que bom que você está gostando do desempenho dos nossos equipamentos, quanto a este reinício do seu APC, continue acompanhando e nos informe se voltar a ocorrer para que possamos investigar o que está havendo.

    Att,
    Equipe Intelbras

  6. Bom pessoal .... tenho 18 Wom5000 paradas tudo que liga e não sobe o Firmware ... inclusive tenho duas na caixa com o mesmo problema. E agora está vindo uma série que dá Site Survey ... o sinal aparece muito bom ( - 56 ) mas n~]ao conecta de jeito nenhum.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L