Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eu tenho uma RB do mesmo modelo que nao consigo mais acessar ela porem todas as portas linka, oq seria mais facil de resolver?

  2. "Linka" que você diz é ser localizada pelo Winbox? Com a porta em 100M (Lembra que switch comum chaveia automaticamente entre 10M e 100M, melhor plugar direto nalgum notebook ou desktop) o Winbox tem que enxergar o produto, se não enxergar de qualquer forma o chipset ethernet está com problemas.

    Se o chipset ethernet não aquece, se isso não ocorreu depois de tempestade, se com uma placa em 100M o led da porta acende normal, mas o Winbox não localiza nada, e a RB parece não ligar (Liga, acende um led, e nunca mais pisca led nenhum), pode ser que a Rom se corrompeu, e Rom sem firmware dando boot é igual computador sem HD, se não tem sistema operacional a rede não funcionará.

    Então... a RB750GL parece dar boot normal mas só não acessa pela rede? Ou ela até acende led, mas parece que não tem sistema operacional rodando?

    Tem como plugar um adaptador serial/TTL internamente (Plugar = soldar, mesma coisa), pra tentar acesso direto ao chipset pra ver se tem um sistema operacional rodando, se não me engano na RB750GL tem os pinos 3,3V, TX, RX e GND, é só ter adaptador serial/TTL que tem como acessar por eles.

    Alias, o reset tradicional já fez né? Ligar ela na tomada com o reset apertar, soltar o reset depois de uns 20 segundos, e esperar uns minutos antes de plugar algum cabo de rede.

    (E os leds estão com comportamento normal? Digo, nenhum acende fraquinho quando não tem nada plugado? Evita olhar por fora, tira a placa do case pra ver isso direito, já mete no dedo se não tem componente aquecendo demais, chipset danificado esquenta em segundos)






Tópicos Similares

  1. Mikrotik Routerboard Rb750gl 64mb
    Por rodrigodapinta no fórum Redes
    Respostas: 2
    Último Post: 07-09-2012, 21:07
  2. Página Index no Hotspot - RB750GL
    Por Juliermebj no fórum Redes
    Respostas: 2
    Último Post: 12-06-2012, 17:37
  3. Respostas: 2
    Último Post: 30-05-2012, 21:15
  4. Problema com RB750GL no NAT
    Por joaoreni no fórum Redes
    Respostas: 1
    Último Post: 27-04-2012, 07:47
  5. Load balance RB750GL
    Por davigava no fórum Redes
    Respostas: 4
    Último Post: 18-03-2012, 09:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L