Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. quem souber de um script bom ou outro método bom para ativar o failover, deixe aqui a sua postagem.
    fico muito feliz pela ajuda de voces.

  2. Citação Postado originalmente por Alex20cf Ver Post
    quem souber de um script bom ou outro método bom para ativar o failover, deixe aqui a sua postagem.
    fico muito feliz pela ajuda de voces.
    Veja se lhe serve esse script aí amigo, fiz já tem um tempo, talvez tenha que mecher em algo conforme a versão do routerOS, ele testa a conexão com ping, se perder tantos pacotes ele desativa a rota, vê se funciona pra sua topologia, aí está pra quando disca PPPoE na RB.
    https://under-linux.org/entry.php?b=4524

    Se não, é só usar o netwatch e um script basico.



  3. Vou testar aqui. Enquanto a esse netwatch eu ouvi falar aqui no forum e me parece interessante, mas ainda não tive tempo pra parar pra estudar sobre o mesmo.

  4. Vou testar aqui. Enquanto a esse netwatch eu ouvi falar aqui no forum e me parece interessante, mas ainda não tive tempo pra parar pra estudar sobre o mesmo.






Tópicos Similares

  1. autenticação squid nao esta funcionando
    Por muganga no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-02-2004, 12:50
  2. Meu SMTP do Qmail não esta funcionando Rede Externa!!!!
    Por maiconovic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-10-2003, 09:08
  3. Respostas: 10
    Último Post: 11-06-2003, 07:20
  4. DNS Nao esta funcionando
    Por earaujos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-02-2003, 14:40
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L