Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Redirecionamento de porta não funciona...

    amigo confere ai:


    ip/firewall/nat


    na regra que voce criou


    General
    Chain : dstnat
    Dst. Address: 200.xxx.xxx.xxx "IP da WAN"
    Protocol: 6 (tcp)
    Dst. Port: XXXX "Porta de entrada"


    --------------------
    Na aba Action
    Action: dst-nat
    To Addresses: 192.168.1.1 "IP Interno"
    To Ports: 5554 "Porta que quer abrir internamente"

  2. #8

    Padrão

    Vá em IP > Firewall > Connections > Tracking e habilite Connection Tracking

    Código :
    ip firewall connection tracking set enabled=yes



  3. #9

    Padrão Re: Redirecionamento de porta não funciona...

    Citação Postado originalmente por radar02123 Ver Post
    Vá em IP > Firewall > Connections > Tracking e habilite Connection Tracking

    Código :
    ip firewall connection tracking set enabled=yes
    Pode deixar em automático também...
    o Erro la só quando esta desabilitada mesmo.

  4. #10

    Padrão Re: Redirecionamento de porta não funciona...

    Amigo, vc desabilitou o Tracking em "Connections" na parte de Firewall.

    Segue o caminho:

    IP>Firewall>Connections>Tracking... na caixa ENABLE deixa em YES ou AUTO e aplicar.

    Quando se desabilita isso a RB ganha um "fôlego" a mais devido a alguns recursos obsoletos que consumiam CPU, porém não funciona nada referente ao NAT.

    Qualquer coisa me add no skype.

    [email protected]

    Vlw



  5. #11

    Padrão Re: Redirecionamento de porta não funciona...

    Habilitei e o meu consumo de CPU pulou pra 85% ... Antes era de 52%

    Enviado via SM-A500M usando UnderLinux App

  6. #12

    Padrão Re: Redirecionamento de porta não funciona...

    Obrigado gente. Era o Tracking MSM que estava desabilitado.

    Enviado via SM-A500M usando UnderLinux App