+ Responder ao Tópico



  1. #1

    Angry Problema sinal baixo no enlace

    Boa noite, estou aqui novamente , depois de martelar muito com este problema busco aqui alguma luz, estou fazendo um ponto a ponto, no ponto A tenho uma basestation 17 dbi 90º com rocket m5, estou tentando enviar um link para o ponto B, o ponto B esta a 5,5 km em linha reta e com visada, porem o lado B é um prédio de 22 metros enquanto o A é 33 metros, minha basestation eu ja inclinei 3 graus de inclinação abaixo , no B estou usando uma airgrid , segue abaixo o resultado do sinal obtido.

    Clique na imagem para uma versão maior

Nome:	         hoje3.png
Visualizações:	94
Tamanho: 	120,7 KB
ID:      	63731

    O detalhe disso é que no ponto B nao existe internet, minha intensão é levar este link pra la via sem fio , e de lá distribuir no bairro atravez de uma omini.

  2. #2

    Padrão Re: Problema sinal baixo no enlace

    A basestation não é a antena ideal para fazer ponto a ponto... ela abre 90º
    Ou será que você está usando ela para distribuir sinal para os clientes e também fazendo wds para o ponto distante?

    Eu já tentei isso e não dá rendimento... Ponto a ponto tem que ser com duas antenas de angulo bem estreito e exclusiva para o ponto a ponto.
    Airgrid tem só uma polarização... o que perde capacidade de banda caso queira passar mais banda... Se for pouca banda vai.
    Já que tem uma airgrid, coloca outra no local onde está a basestation e verá a diferença. Isso se tem realmente boa visada sem comprometer a zona de fresnel.
    Visada é uma coisa. Zona de fresnel é mais abrangente. Pode ter visada mas com zona de fresnel comprometida o que faz perder rendimento.



  3. #3

    Padrão Re: Problema sinal baixo no enlace

    Mas porque inclinou pra baixo mesmo?

    As basestation da Ubiquiti tem downtilt elétrico de 4°, ao invés de ela emitir reto pro lado, ela emite o sinal mais pra baixo, reto pro lado ela tem ganho uns 3 ou 4dBi menor segundo o datasheet:
    https://dl.ubnt.com/datasheets/airma...ntennas_DS.pdf

    Na página 8 a emissão:
    Clique na imagem para uma versão maior

Nome:	         5g17-90.jpg
Visualizações:	59
Tamanho: 	74,5 KB
ID:      	63745

    Ou seja, se colocar ela inclinada pro chão como a maioria das setoriais, o sinal a uns km de distância não existirá.
    Clique na imagem para uma versão maior

Nome:	         hg495817dp090_03.jpeg
Visualizações:	69
Tamanho: 	23,6 KB
ID:      	63746

    Se for mexer em ângulo, teria que virar ela uns 3º pra cima, especialmente porque parece que tem mar na zona de Fresnel, e água é muito mais densa então reflete muito mais sinal.

    E o Airgrid está bem alinhado MESMO? Foi girando 1º pra cada lado e vendo o nível de sinal? Porque devia ter sinal muito maior, no outro post passei a conta (Acho que dá -64dBm com 36dBm EIRP), o único motivo pra ter sinal baixo nesses condições é problema físico, tipo apontamento errado das antenas (Não conhecer o downtilt das antenas é um erro de uso), ou zona de Fresnel parcial.

    Já que é uma setorial de dupla-polarização com rádio de 2 chains, experimenta girar o Aigrid em 90° (Gira tudo, não só a ponteira), pra usar a polarização horizontal. Se o sinal subir, é sinal que a zona de Fresnel na polarização atual (Provavelmente vertical) está obstruída parcialmente (E em foto não dá pra ver isso, precisa usar binóculo, ou ir pessoalmente pelo trajeto vendo altitude e vendo se não tem algum prédio no caminho, tapando algo tipo metade da zona de Fresnel já pode ter 20dBm a menos de sinal. Girando o Airgrid você passa pra outra polarização, onde os objetos abaixo da linha de visada não incomodam, quem incomoda é o que fica nas laterais da zona de Fresnel (Se passar entre 2 prédios, digamos).

  4. #4

    Padrão Re: Problema sinal baixo no enlace

    Obrigado vou tentar isso amanha, obrigado mesmo



  5. #5

    Padrão Re: Problema sinal baixo no enlace

    Olha usar uma antena setorial para ponto a ponto não dá o nome já está falando setorial ou você usa duas antenas iguais no ponto a é ponto b e acaba o seu problema é usa a setorial para a sua função que é fornecer sinal para um determinado setor que você escolher

    Enviado via SM-E700M usando UnderLinux App

  6. #6

    Padrão Re: Problema sinal baixo no enlace

    Poisé, eu segui as instruçoes do Hugo e do amigo rubem, pois bem, no ponto a ponto com airgrid o sinal continuou a mesma coisa, acredito que seja alinhamento, ja na baseststion subi la e desinclinei o angulo dela seguindo as instruçoes do rubem , e inclinei 1 grau para cima, ao chegar no ponto B que esta 5.5 km consegui dar uma melhorada no sinal para -70, porem fica oscilando entre -70 e -75, acho que ainda nao fico bom, na direçao que a airgrid esta alinhada se eu mover só um pouquinho para direita ou esquerda o sinal volta para -79,-80, acredito que eu deveria voltar la na torre e alinhar a minha base mais um pouco a direita.



  7. #7

    Padrão Re: Problema sinal baixo no enlace

    Faz um ajuste fino existe uma ferramenta nas antenas da ubiquit que ajuda a você apontar corretamente a antena só que você tem que fazer nas duas vai em uma usa a ferramenta e quando você estiver com ela apontada corretamente você vai até a outra para apontar ela com mais precisão não adianta você ir até a antena apontar ela de qualquer modo e só porque subiu o sinal já está tudo bem por isso que existe o ajuste fino

    Enviado via SM-E700M usando UnderLinux App

  8. #8

    Padrão Re: Problema sinal baixo no enlace

    -70dBm nessa distância com setorial até que digamos está quase normal.

    Experimenta girar a Airgrid pra polarização horizontal, pra evitar as obstruções na zona de Fresnel, se subir pra uns -65dBm fica claro que o problema era zona de Fresnel e alinhamento.

    (Sinal variando quando a zona de Fresnel está parcial acontece mesmo, pacote maior gasta uns instantes a mais na transmissão, tem mais chance do reflexo dele chega meio em contra fase e atenuar um pouco a leitura de nível (Mas também afeta a legibilidade do pacote), pacote menor tem menos chance de criar isso, mas navegação usa pacotes grandes e pequenos, não tem como evitar isso via software)



  9. #9

    Padrão Re: Problema sinal baixo no enlace

    Eu ainda insisto naquele ponto. Basestation 90º não é para ponto a ponto... Coloque duas airgrid, já que tem uma e experimente.

  10. #10

    Padrão Re: Problema sinal baixo no enlace

    Pela foto essas árvores estão matando a zona de Fresnel da polarização vertical mesmo.



  11. #11

    Padrão Re: Problema sinal baixo no enlace

    Cara usa 2 airgrid pq a setorial manda o sina a 180 graus e a airgrid manda o sinal mais fechado outra coisa as duas tem que estar na horizontal ou vertical simultaneamente se na não vão conversar nunca

    Enviado via SM-E700M usando UnderLinux App

  12. #12

    Padrão Re: Problema sinal baixo no enlace

    blz hugo, eu vou baixar a base e colocar no lugar dela a airgrid, vou dar o ultimato, se nao der vou ter que começar o provedor la pelo centro mesmo.



  13. #13

    Padrão Re: Problema sinal baixo no enlace

    uma duvida, eu posso fixar a airgrid no mesmo bastao , abaixo da base?

  14. #14

    Padrão Re: Problema sinal baixo no enlace

    Coloca sa duas na mesma polaridade ok senão elas não conversão

    Enviado via SM-E700M usando UnderLinux App



  15. #15

    Padrão Re: Problema sinal baixo no enlace

    Coloca em uma distância que não de interferência entre as duas

    Enviado via SM-E700M usando UnderLinux App

  16. #16

    Padrão Re: Problema sinal baixo no enlace

    Citação Postado originalmente por kernelsystems Ver Post
    blz hugo, eu vou baixar a base e colocar no lugar dela a airgrid, vou dar o ultimato, se nao der vou ter que começar o provedor la pelo centro mesmo.
    é obrigado a aumentar o sinal, já que o angulo de irradiação é bem estreito.. Experimenta as duas numa mesma polarização e afina com esmero. Se não ficar satisfeito, não descarta ainda... Muda a polarização nas duas e faz tudo de novo, pois pode acontecer que uma das polarizações comprometa a zona de fresnel e na outra não, como o Rubem comentou.
    Você notou o indício de que pode ser zona de fresnel? Quando o sinal fica oscilando.



  17. #17

    Padrão Re: Problema sinal baixo no enlace

    E aí resolveu o seu problema?

    Enviado via SM-E700M usando UnderLinux App

  18. #18

    Padrão Re: Problema sinal baixo no enlace

    Salve galera, senhores resolvi em partes , segui as instruções do colega Hugo Matosh, o melhor valor que obtive segue abaixo, ja fiz varios outros, o sinal da basestation que obtive foi -76, ja na airgrid ponto a ponto foi -71, nao sei se ainda é satisfatório, inverti a airgrid, polorização, aumentei o tamanho da barra de suporte pra dar mais altura, mas sem sucesso, o alinhamento das airgrids consegui atraves de binóculos noturno e detector de calor, fiz um esquema nas duas airgrid e consegui o melhor alinhamento possivel, o ccq fico caindo de 100 a 80, as vezes 70, mas estabilizou , o mcs na airgrid da torre deixei em mcs 6 e aqui no ponto em mcs 2, o meu linnk vai ser ligado na quinta feira da semana que vem, vou fazer o teste e ver como vai se sair, pelo que posso ver acho que a zona de fresnel deve estar obstruida mesmo, deem uma olhada por favor e me digam oque pode ser feito, obrigado por tudo galera. Antes que me esqueça , aqui os canais estao todos sendo usado por um provedor aqui da cidade, visualizei atraves do site survey que ele até repete canais nas setoriais dele, este canal que setei o 164 é o menos poluido, o sinal ficou bom nele, o que me diriam de usar o air select , é bom , nao cai a conexao ? Depois de alguns testes percebi tambem que a airgrid no ponto B desliga sozinha quando eu clico no site survey.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         doidera.png
Visualizações:	37
Tamanho: 	132,5 KB
ID:      	63852   Clique na imagem para uma versão maior

Nome:	         doidera2.png
Visualizações:	35
Tamanho: 	115,2 KB
ID:      	63853  

    Última edição por kernelsystems; 11-05-2016 às 22:13.