Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Poisé, eu segui as instruçoes do Hugo e do amigo rubem, pois bem, no ponto a ponto com airgrid o sinal continuou a mesma coisa, acredito que seja alinhamento, ja na baseststion subi la e desinclinei o angulo dela seguindo as instruçoes do rubem , e inclinei 1 grau para cima, ao chegar no ponto B que esta 5.5 km consegui dar uma melhorada no sinal para -70, porem fica oscilando entre -70 e -75, acho que ainda nao fico bom, na direçao que a airgrid esta alinhada se eu mover só um pouquinho para direita ou esquerda o sinal volta para -79,-80, acredito que eu deveria voltar la na torre e alinhar a minha base mais um pouco a direita.

  2. Faz um ajuste fino existe uma ferramenta nas antenas da ubiquit que ajuda a você apontar corretamente a antena só que você tem que fazer nas duas vai em uma usa a ferramenta e quando você estiver com ela apontada corretamente você vai até a outra para apontar ela com mais precisão não adianta você ir até a antena apontar ela de qualquer modo e só porque subiu o sinal já está tudo bem por isso que existe o ajuste fino

    Enviado via SM-E700M usando UnderLinux App



  3. -70dBm nessa distância com setorial até que digamos está quase normal.

    Experimenta girar a Airgrid pra polarização horizontal, pra evitar as obstruções na zona de Fresnel, se subir pra uns -65dBm fica claro que o problema era zona de Fresnel e alinhamento.

    (Sinal variando quando a zona de Fresnel está parcial acontece mesmo, pacote maior gasta uns instantes a mais na transmissão, tem mais chance do reflexo dele chega meio em contra fase e atenuar um pouco a leitura de nível (Mas também afeta a legibilidade do pacote), pacote menor tem menos chance de criar isso, mas navegação usa pacotes grandes e pequenos, não tem como evitar isso via software)

  4. Eu ainda insisto naquele ponto. Basestation 90º não é para ponto a ponto... Coloque duas airgrid, já que tem uma e experimente.



  5. Pela foto essas árvores estão matando a zona de Fresnel da polarização vertical mesmo.






Tópicos Similares

  1. Respostas: 19
    Último Post: 01-07-2011, 22:33
  2. Problemas... Windows Vista - Sinal Baixo
    Por ovitim no fórum Redes
    Respostas: 4
    Último Post: 21-12-2008, 23:07
  3. problema no enlace com mikrotik
    Por valdemidiopereira no fórum Redes
    Respostas: 7
    Último Post: 09-05-2008, 10:25
  4. Sinal baixo dos clientes no ap
    Por Gosulator no fórum Redes
    Respostas: 1
    Último Post: 13-12-2007, 19:05
  5. MK problema de sinal baixo resolvido
    Por Mirandapb no fórum Redes
    Respostas: 9
    Último Post: 20-04-2007, 11:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L