+ Responder ao Tópico



  1. Clique na imagem para uma versão maior

Nome:	         acess.jpg
Visualizações:	88
Tamanho: 	96,7 KB
ID:      	63876Clique na imagem para uma versão maior

Nome:	         station.jpg
Visualizações:	82
Tamanho: 	90,7 KB
ID:      	63877

  2. boa noite amigo ontem eu passei por este mesmo poblema, ele foi resolvido quando eu atualizei o firmware e dei um reset na antena ai conectou e nao reiniciou mais.



  3. Citação Postado originalmente por Dudusat Ver Post
    Clique na imagem para uma versão maior

Nome:	         acess.jpg
Visualizações:	88
Tamanho: 	96,7 KB
ID:      	63876Clique na imagem para uma versão maior

Nome:	         station.jpg
Visualizações:	82
Tamanho: 	90,7 KB
ID:      	63877
    Meu caro Se pretende usar a modulação mais baixe use MCS8. Pois do jeito que esta aí acima você esta desperdiçando uma das polaridades.
    Antes de conectar analise o espectro e veja o quanto o canal esta congestionado.
    Quanto você precisa passar neste enlace?

  4. É amigo.. Esse MCS 0 ai nao rola... Qual a versão do firmware? Tentou sem Airmax?



  5. Amigo Coloque o MCS no maximo, ative a opcao ao lado chamada AUTO. e por fim atualize o firmware, ta com cara de BUG. Espero ter ajudado






Tópicos Similares

  1. Problemas com AirGrid M5
    Por computeck no fórum Redes
    Respostas: 24
    Último Post: 15-03-2016, 10:45
  2. Enlace com PowerBeam m5 400
    Por giovani88 no fórum Redes
    Respostas: 15
    Último Post: 03-03-2016, 15:49
  3. Respostas: 12
    Último Post: 06-01-2016, 18:42
  4. Problema com NanoBridge M5 25DBI
    Por Soubnt no fórum Redes
    Respostas: 3
    Último Post: 10-10-2012, 18:29
  5. Problemas com Rocket M5
    Por hugoconnect no fórum Redes
    Respostas: 16
    Último Post: 26-10-2011, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L