+ Responder ao Tópico



  1. vale lembrar que é muita distancia para esse equipamento funcionar adequadamente, para essa distancia um disco de 29 ou 30dbi iria melhor, possibilitaria vc usar uma potencia menor, gerando menor interferência e consecutivamente maior banda...

  2. E mesmo pra teste não se usa MCS0, usa MCS8, com ele você terá conexão com os mesmos sinais baixos que teria com MCS0 (Afinal é a mesma modulação, só muda o fato de ter 1 ou 2 chains em uso), mas com MCS8 você vê os sinais do chain0 e chain1 direitinho, em PTP distante e baixo é comum ter o chain0 com digamos -60dBm (Porque na pol. horizontal nunca tem nada na frente), e no chain1 ter -84dBm, pois a pol. vertical é afetada por antenas baixas, o sinal na pol. vertical reflete no solo e árvores.

    Reiniciar por isso nunca vi, mas o inútil scan de SSID mostrar sinal -60dBm, e a conexão não ser feita já vi, justo por essa questão de uma das polarizações ter sinal muito mais baixo que a outra, por zona de Fresnel completamente obstruída (Só em 1 polarização).


    Deixar um AP em potência máxima pra conectar não é um problemão, o amplificador vai esquentar mas não chega nem perto do calor que é TRABALHAR com ele em potência máxima (E trabalhar é tráfegar throughput alto 24x7), então nem posso dizer que é culpa de ter deixado a potência no máximo, mas testa deixar em 18 ou 20dBm, em MCs8 pra teste, assim vai ter menos calor nos amplificadores de saída, e vai ver o sinal dos chain0 e chain1 assim que conecta, vai ver se um deles está muito baixo.
    (Se estiver, um quebra-galho é usar só a pol. horizontal, desde que o rádio tenha essa opção, mas... não tem, usando MCS0 ele tenta negocição pelos 2 chains pra definir qual usar, e ainda que use a horizontal eventualmente, ele continua mandando tentativas de conexão pela outra polarização, e preambulo é legível até com sinal tipo -90dBm, estabelece conexão e sincronia com o pior sinal do mundo, mas hora que vai trafegar pacote do cliente aí a conexão cai porque usa data rate muito maior que o preambulo).



  3. Citação Postado originalmente por evertonsoares Ver Post
    vale lembrar que é muita distancia para esse equipamento funcionar adequadamente, para essa distancia um disco de 29 ou 30dbi iria melhor, possibilitaria vc usar uma potencia menor, gerando menor interferência e consecutivamente maior banda...
    Obrigado por responder, sim amigo sem duvida ficaria melhor.
    Mais a grana ta pouco kkkk

  4. Citação Postado originalmente por rubem Ver Post
    E mesmo pra teste não se usa MCS0, usa MCS8, com ele você terá conexão com os mesmos sinais baixos que teria com MCS0 (Afinal é a mesma modulação, só muda o fato de ter 1 ou 2 chains em uso), mas com MCS8 você vê os sinais do chain0 e chain1 direitinho, em PTP distante e baixo é comum ter o chain0 com digamos -60dBm (Porque na pol. horizontal nunca tem nada na frente), e no chain1 ter -84dBm, pois a pol. vertical é afetada por antenas baixas, o sinal na pol. vertical reflete no solo e árvores.

    Reiniciar por isso nunca vi, mas o inútil scan de SSID mostrar sinal -60dBm, e a conexão não ser feita já vi, justo por essa questão de uma das polarizações ter sinal muito mais baixo que a outra, por zona de Fresnel completamente obstruída (Só em 1 polarização).


    Deixar um AP em potência máxima pra conectar não é um problemão, o amplificador vai esquentar mas não chega nem perto do calor que é TRABALHAR com ele em potência máxima (E trabalhar é tráfegar throughput alto 24x7), então nem posso dizer que é culpa de ter deixado a potência no máximo, mas testa deixar em 18 ou 20dBm, em MCs8 pra teste, assim vai ter menos calor nos amplificadores de saída, e vai ver o sinal dos chain0 e chain1 assim que conecta, vai ver se um deles está muito baixo.
    (Se estiver, um quebra-galho é usar só a pol. horizontal, desde que o rádio tenha essa opção, mas... não tem, usando MCS0 ele tenta negocição pelos 2 chains pra definir qual usar, e ainda que use a horizontal eventualmente, ele continua mandando tentativas de conexão pela outra polarização, e preambulo é legível até com sinal tipo -90dBm, estabelece conexão e sincronia com o pior sinal do mundo, mas hora que vai trafegar pacote do cliente aí a conexão cai porque usa data rate muito maior que o preambulo).
    Obrigado por responder amigo, vou fazer estes testes sim com MCS8 e com a potência também vamos ver creio que vai fechar.



  5. Olá pessoal boa tarde a todos.
    Vim dar uma satisfação a todos que responderam o tópico e aos que talvez um dia passar por isso.
    O problema foi resolvido e o link fechou parou de reiniciar.
    Oque foi feito foi o seguinte, atualizei a antena pra ultima versão e ativer a opção wds transparent bridge mode.
    Não sei dizer ao certo mais acho q era essa opção que estava reiniciando .
    Obrigado a todos.






Tópicos Similares

  1. Problemas com AirGrid M5
    Por computeck no fórum Redes
    Respostas: 24
    Último Post: 15-03-2016, 10:45
  2. Enlace com PowerBeam m5 400
    Por giovani88 no fórum Redes
    Respostas: 15
    Último Post: 03-03-2016, 15:49
  3. Respostas: 12
    Último Post: 06-01-2016, 18:42
  4. Problema com NanoBridge M5 25DBI
    Por Soubnt no fórum Redes
    Respostas: 3
    Último Post: 10-10-2012, 18:29
  5. Problemas com Rocket M5
    Por hugoconnect no fórum Redes
    Respostas: 16
    Último Post: 26-10-2011, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L