Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Um ruído tão alto tipo -87dBm, se for em região sem muitos SSID's, com certeza é criado pelo próprio equipto.

    Se colocar uma antena grande dessa apenas 50cm distante de uma parede ou uma calha de aço, vai refletir muuuuuito sinal (Por lóbulos secundários), isso será ilegível pro rádio então aparece como ruído.

    As vezes você ergue ou afasta a antena 2 palmos e o ruído já cai de -88 pra -96dBm. Quer dizer que não era ruído da vizinhança, mas ruído "auto infligido".


    (Fora que de -87 pra -72dBm tem um SNR de apenas 15dB, e SNR decente é quase o dobro disso, uns 30dBm de margem entre sinal e ruído, mas se conseguir 25dB já tá bom (Desde que tenha sinal similar nos 2 chains))

  2. Bom pessoal , perto da estação tem sim um grande ponto de fresnel, apesar da antena estar acima acho q pode atrapalhar um pouco , e no AP tem árvores em volta do enlace , não chega ficar na frente mas dos lados , bom fui lá no AP e regulei elevação e direção , além tmb que estava fora do nível , testei canal por canal e abaixei um pouco a potência , fixei o mcs 15 , o enlace melhorou bem porém acho que não é o máximo que os rádios podem dar , mas pra min no momento está servindo , vou trabalhar com hipótese de erguer os pontos
    Obs: o teste pelo bandwitch berou os 30mb porém o cpu tava cravado em 100% acho q por isso não deu mais .

    Clique na imagem para uma versão maior

Nome:	         ImageUploadedByUnderLinux1463329982.901270.jpg
Visualizações:	36
Tamanho: 	173,1 KB
ID:      	63928


    Sent from my iPhone using UnderLinux mobile app



  3. Outro mundo aí amigo... Melhorou mesmo... Inclusive CCQ e fresnel... So o ruido de fundo que ainda está meia boca... Continue analisando os canais... Pode estar poluído ainda... Ou como o Rubem falou, alguma parede, calha, caixa d'água causando auto-inteferência.

  4. Vou estudar a possibilidade de erguer os pontos , mai aqui é bem poluído mesmo .


    Sent from my iPhone using UnderLinux mobile app






Tópicos Similares

  1. Enlace que não fecha
    Por tulio448 no fórum Redes
    Respostas: 14
    Último Post: 13-07-2010, 06:44
  2. Enlace 6km 60mb
    Por joeudes no fórum Redes
    Respostas: 5
    Último Post: 16-03-2010, 15:02
  3. Respostas: 14
    Último Post: 09-06-2008, 10:40
  4. VPN sobe mas nao trafega dados
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-05-2006, 16:34
  5. Cliente wireless não trafega !
    Por frampton no fórum Redes
    Respostas: 5
    Último Post: 09-09-2005, 13:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L