+ Responder ao Tópico



  1. Bom Dia, Amigos!

    Algum de vocês que está passando por esses problemas usa o Aircontrol?

  2. Citação Postado originalmente por teresopolis Ver Post
    Gente estou a mingua aqui a uma semana e especilamente de uns três dias pra ca, sempre em horário de pico meu consumo bate entorno de 160 megas, ai fiz um upgrade do meu link para 300Mbps, de la pra cá começaram uma enchorada de reclamanções de lentidão. Misteriosamente meu link que antes do up como disse batia 160 hoje em horário de pico com uma quantidade significativa de cliente por algum motivo que ainda não descobri, e olha que descartei toda e qualquer situação física, ping para o final da mminha rede está como sempre esteve, e não sei por cargas d" água acontece isso. Link antes que falem já está mais que comprovado que não é, a operadora teve aqui por três vezes fizeram os testes e bate, me parece que é algo predendo a rede, isso surgiu do nada.

    Conversando com um cara fera, chamado Uesley Correa, ele me falou que com certeza está diretamente ligado a infecção dessa praga ubnt aqui na minha rede.
    o Uesley instalou um Edge Router aqui pra mim, diga-se de passagem ficou ótimo, ai falando com ele me disse que o Wron fica fazedo consultas no dns fazendo com que sobrecarregue o dns, detalhe que em termos de processamento no Edge está como sempre esteve, baixinho.
    Por orientação do Uesley, me passou um comando para inserir no terminal, e segundo ele caso haja algum equipamento infectado iria aparecer na lista. Quase cai ra trás, apareceu varias paginas, estou a dias indo de um a um pra aplicar a remoção do virus.
    Parece que qunato mais limpo mais aparece... estou esgotado confesso. Nem sei se isso de fato tem relação com isso que da noite pro dia começou a aparecer em minha rede. Quem de fato tiver esperiencia e pider destinar parte do seu temo para um help agradeço mesmo, abs!

    Bom Dia! qual a sua operadora? Aqui estou passando por problemas também por conta de erros de DNS, mas não é dentro do meu sistema.
    Pensei que estivessem relacionados com os equipamentos UBNT, mas na verdade é a operadora que está com erros... Fiquei um tempo ligado diretamente ao concentrador e o DNS responde, mas a abertura de páginas está aleatória.
    Já questionei varias vezes mais ainda nada de solução.



  3. No meu caso não é operadora, comecei limpando os ubnts e já está normalizando. Uso dns próprio dentro da Empresa, e de alguma maneira estava tendo uma enxurrada de requisições para o dns. Detalhe que demorei a descobrir, pois na interface gráfica dele não mostrava alterações....

  4. Amigo essa questão do discovery que você citou desabilitou nas cpes ou ou APs ?
    No meu caso aqui, minhas cpes no clientes não foram resetadas muito poucas, a maioria não tenho acesso. Usuario e senha já tentei todos, inclusive o mother e fucker, e não vai. Ai não consigo acesso para atualizar. E estou tendo um ataquee bravo aqui em cima do meu dns em função disso.Obrigado.



  5. a ubnt lançou mais uma versao acredito q para corrigir e proteger os radios

    XW e XM 5.6.6 ta no site deles:

    https://www.ubnt.com/download/airmax-m/powerbeam






Tópicos Similares

  1. Respostas: 0
    Último Post: 15-08-2013, 18:20
  2. Respostas: 10
    Último Post: 15-07-2013, 10:58
  3. Como Acessar Equipamentos Ubnt em outra Brigde
    Por vagnerricardo no fórum Redes
    Respostas: 3
    Último Post: 06-07-2012, 08:17
  4. Download em massa
    Por rodhewitt99 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-10-2007, 19:00
  5. Criar Usuarios em massa no samba
    Por virtualv no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-07-2006, 14:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L