Página 2 de 17 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Quais os modelos do equipamentos de voces foram resetados? Tenho dois enlaces usando powerbeam M5 400 e não houve alterações.

  2. Não estou utilizando IP´s válidos pela porta WAN.



  3. Todas as antenas que estiverem com a ultima versão irão resetar, se estão atualizando acreditando que estão resolvendo, terão uma dor de cabeça maior ainda.

    reconfigure-a removam o script, e faça o downgrade,

    Em um tópico uns dias atrás eu comentei sobre esse virus que alguma pessoa havia postado.

    então fica a dica.

    Em paralelo, estamos analisando o funcionamento desse script para tentar criar algo que possa ajudar todos..

  4. esta acontecendo na minha rede tbm, ja tive mais de 20 casos, alguém tem mais alguma informação?



  5. Já consegui algumas informações de como o virus funciona. Vou experimentar aqui uma ação se ela executar posto para voces.

    Enviado via GT-I9515L usando UnderLinux App






Tópicos Similares

  1. Respostas: 0
    Último Post: 15-08-2013, 18:20
  2. Respostas: 10
    Último Post: 15-07-2013, 10:58
  3. Como Acessar Equipamentos Ubnt em outra Brigde
    Por vagnerricardo no fórum Redes
    Respostas: 3
    Último Post: 06-07-2012, 08:17
  4. Download em massa
    Por rodhewitt99 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-10-2007, 19:00
  5. Criar Usuarios em massa no samba
    Por virtualv no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-07-2006, 14:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L