+ Responder ao Tópico



  1. Citação Postado originalmente por fabbabenco Ver Post
    leonardo me tira uma duvida se oup load estourar o microtik derruba quase todos, será por isso que o log conecta e ja conecta em 1 segundo,por que estou com pouco upload vlw
    Ai você tem que verificar se a queda ocorre quando estoura o upload tem um video muito bom que evita estouro de banda segue o link


    Enviado via LG-D805 usando UnderLinux App

  2. Então vou colocar um dedicado agora para resolver problema de up e tbm colocar um servidor dns ajudar

    Enviado via SM-G318ML usando UnderLinux App



  3. Citação Postado originalmente por leonardoads Ver Post
    Essa diferença de 1 segundo é porque o cliente ficou muito tempo sem navegar ai o servidor desconecta e logo após o roteador conecta automaticamente

    Enviado via LG-D805 usando UnderLinux App
    Por isso que eu acho que o keeepalive timeout pode ser configurado para um valor maior para ver se funciona.

  4. Citação Postado originalmente por fabbabenco Ver Post
    aqui mesmo na minha cidade ninguem gosta de hotspot ja tive problemas com clientes que chegava nas residencia e toda vem tinha que colocar usuario e senha e eles ficavam bravos, ai migrei tudo tbm para ppoe, no meu caso os clientes desconectam mas tipo diferença de 1 segundo conecta de novo, eles não sente nada só no log do microtik aparece.
    Não necessariamente. Basta ativar os cookies e dar um tempo razoável para eles... Dá uns 7 dias para o casos daqueles clientes que pouco utilizam a conexão.
    Aqui a vasta maioria não precisa entrar com login e senha cada vez que chegam. Entra automaticamente... a única coisa que precisa é ativar o navegador para fazer a conexão...
    Mas reconheço que se colocar login e senha na CPE e ativar pppoe ficaria muito melhor..... só que na época ficou também caindo e voltando por isso voltamos para o hotspot.



  5. então 1929 ja fiz isso ja desabilitei ja diminui e ainda continua.






Tópicos Similares

  1. PPPoE desconectando alguns clientes
    Por MarlonPowernet no fórum Redes
    Respostas: 2
    Último Post: 28-08-2011, 22:35
  2. Respostas: 5
    Último Post: 22-11-2010, 13:17
  3. Clientes PPPoE desconectando intermitente
    Por kowalczki no fórum Redes
    Respostas: 2
    Último Post: 20-05-2010, 16:11
  4. Clientes PPPoE desconectando intermitente
    Por tytwrj no fórum Redes
    Respostas: 3
    Último Post: 08-02-2010, 20:17
  5. Clientes PPPoE desconectando intermitente
    Por magnusrk8 no fórum Redes
    Respostas: 7
    Último Post: 08-06-2009, 14:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L