Página 6 de 18 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Aqui utilizo PPPOE para link compartilhados e roteado/30 para links Dedicados.
    Tenho nesse exato momento somando IPv4 e ipv6 6500 clientes conectados. E não tenho essas desconexoes.
    Pelo contrário tenho clientes aqui conectados à mais de 190 dias.

    Enviado via GT-I9515L usando UnderLinux App

  2. Citação Postado originalmente por rimaraujo Ver Post
    Aqui utilizo PPPOE para link compartilhados e roteado/30 para links Dedicados.
    Tenho nesse exato momento somando IPv4 e ipv6 6500 clientes conectados. E não tenho essas desconexoes.
    Pelo contrário tenho clientes aqui conectados à mais de 190 dias.

    Enviado via GT-I9515L usando UnderLinux App
    Oque usa para nao perder as conexões, tem como nos dizer algo que possa ajudar, tipo algumas configurações no mk.
    Abraço



  3. Nada que qualquer um não tentou fazer.
    O que eu tenho é simplesmente uma rede estável.
    Rede 100% roteada.
    Clientes conectando em concentradores locais de cada cidade.
    Ping desse concentrador até o cliente 1 ~ 4 ms.

    Rede de Backbone 100% ou MK ou APC5M.
    CPE de clientes ou Air Gride ou MK. Nada mais. Não sou louco de testar oúteis coisas. Nem mesmo fazer uma sopa de letrinhas na rede.

    Painéis de clientes máximo 25 clientes por AP.

    Essa são as minhas configurações.


    Enviado via GT-I9515L usando UnderLinux App

  4. Rede com OSPF, BGP. E nível de segurança 2 portas por concentrador.
    Alguns concentradbores com 3 links simultâneos de Backbone.

    Enviado via GT-I9515L usando UnderLinux App



  5. Bom dia galera, leonardoads, ja sou inscrito no teu canal faz uns tempos, vou seguir teu video aula achei interessante setar manualmente o ips dos clientes acho que isso acaba com aquela bagunça de clientes desconectar obrigado a todos por compartilhar um pouco de cada um

    Enviado via SM-G318ML usando UnderLinux App






Tópicos Similares

  1. PPPoE desconectando alguns clientes
    Por MarlonPowernet no fórum Redes
    Respostas: 2
    Último Post: 28-08-2011, 22:35
  2. Respostas: 5
    Último Post: 22-11-2010, 13:17
  3. Clientes PPPoE desconectando intermitente
    Por kowalczki no fórum Redes
    Respostas: 2
    Último Post: 20-05-2010, 16:11
  4. Clientes PPPoE desconectando intermitente
    Por tytwrj no fórum Redes
    Respostas: 3
    Último Post: 08-02-2010, 20:17
  5. Clientes PPPoE desconectando intermitente
    Por magnusrk8 no fórum Redes
    Respostas: 7
    Último Post: 08-06-2009, 14:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L