+ Responder ao Tópico



  1. aqui mesmo na minha cidade ninguem gosta de hotspot ja tive problemas com clientes que chegava nas residencia e toda vem tinha que colocar usuario e senha e eles ficavam bravos, ai migrei tudo tbm para ppoe, no meu caso os clientes desconectam mas tipo diferença de 1 segundo conecta de novo, eles não sente nada só no log do microtik aparece.

  2. So pra esclarecer o video não É meu , achei no youtube já uso essas configurações fazem vários Meses.
    Outra coisa configuração não faz milagres, aqui testo a rede com ping com pacotes 3000b faço teste de banda na rede se não vier 100Mb ou 1Gb Full é porque o switch esta modulando mais baixo isso pode gerar gargalo na rede visto que 200 clientes ja existe um tráfego considerável, recomenda ver se alguém esta jogando dhcp na rede

    Enviado via LG-D805 usando UnderLinux App



  3. Citação Postado originalmente por fabbabenco Ver Post
    aqui mesmo na minha cidade ninguem gosta de hotspot ja tive problemas com clientes que chegava nas residencia e toda vem tinha que colocar usuario e senha e eles ficavam bravos, ai migrei tudo tbm para ppoe, no meu caso os clientes desconectam mas tipo diferença de 1 segundo conecta de novo, eles não sente nada só no log do microtik aparece.
    Essa diferença de 1 segundo é porque o cliente ficou muito tempo sem navegar ai o servidor desconecta e logo após o roteador conecta automaticamente

    Enviado via LG-D805 usando UnderLinux App

  4. Sobre a questão de usar ip fixo tentei usar atribuições automáticas porém tinha o problema de conflito de ip, e com ip fixo fica mais fácil gerenciar os logs.

    Enviado via LG-D805 usando UnderLinux App



  5. leonardo me tira uma duvida se oup load estourar o microtik derruba quase todos, será por isso que o log conecta e ja conecta em 1 segundo,por que estou com pouco upload vlw






Tópicos Similares

  1. PPPoE desconectando alguns clientes
    Por MarlonPowernet no fórum Redes
    Respostas: 2
    Último Post: 28-08-2011, 22:35
  2. Respostas: 5
    Último Post: 22-11-2010, 13:17
  3. Clientes PPPoE desconectando intermitente
    Por kowalczki no fórum Redes
    Respostas: 2
    Último Post: 20-05-2010, 16:11
  4. Clientes PPPoE desconectando intermitente
    Por tytwrj no fórum Redes
    Respostas: 3
    Último Post: 08-02-2010, 20:17
  5. Clientes PPPoE desconectando intermitente
    Por magnusrk8 no fórum Redes
    Respostas: 7
    Último Post: 08-06-2009, 14:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L