+ Responder ao Tópico

  1. Aaaahh entendi. Pode ser que tenha haver. Recemente passamos a trabalhar com o tp-link TL-WR720N. Mais ou menos o tempo que deu esse problema.

    Porém tenho clientes que usam pppoe direto no computador e tmb dá " peer not responding ". Mas sua sugestão traz uma luz... pode ser que o problema esteja aí!

    Enviado via SM-E700M usando UnderLinux App

  2. Justamente esses tp link aí que tive problemas kkk. Teste o modelo Slim da Intelbras.

    Enviado via D6633 usando UnderLinux App




  3. Caraca sério! Tp-link, modelos diferentes? Ou todos o mesmo modelo? O problema que vc teve foi semelhante ao meu?

    Enviado via SM-E700M usando UnderLinux App

  4. Digo esse modelo aí. Mas pode ter sido coincidência. Teste um modelo da Intelbras em algum cliente e veja de resolve.

    Enviado via D6633 usando UnderLinux App

  5. Tenho muitos clientes com esse modelo... creio que terei que trocar todos se for esse roteador gerando o problema.

    Sendo que tenho clientes que que não têm essa marca e tmb caem, inclusive quemnão usa roteador. Será que o fato de ter esse tp-link na rede, derruba tmb outros clientes? Mesmo que eu nao trabalhe com DHCP e o pppoe gere um /32 ?

    Enviado via SM-E700M usando UnderLinux App







Tópicos Similares

  1. PPPOE Mikrotik deslogando pessoas aleatoriamente
    Por edmilson2709 no fórum Mikrotik
    Respostas: 116
    Último Post: 11-09-2016, 18:14
  2. 2 Concentrador PPPOE - Mikrotik
    Por Luciana-Martins no fórum Redes
    Respostas: 2
    Último Post: 15-04-2008, 12:37
  3. Respostas: 7
    Último Post: 30-01-2008, 11:15
  4. Respostas: 2
    Último Post: 24-11-2007, 03:08
  5. Respostas: 1
    Último Post: 07-04-2006, 15:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L