Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico

  1. Acho que não. Quais roteadores você usa aí?

    Enviado via D6633 usando UnderLinux App


  2.    Publicidade


  3. É bem variado pois alguns clientes compram por contra própri. Outros compraram comigo. As marcas que trabalho geralmente são Multilaser, tp-link e Intelbras.

    Enviado via SM-E700M usando UnderLinux App

  4. Quantos clientes você tem por concentrador?

    Enviado via XT1580 usando UnderLinux App

  5. Na Rb 3011 tenho uns 130, essa Rb tem processador 1.4 e 1Gb de ram.

    1 Rb 750 hEx tem uns 95, outra tem uns 10 e a Rb 750GL tem uns 40.... no caso de quantidade, acho que só a que ta com 95 que processando alto...

    Enviado via SM-E700M usando UnderLinux App

  6. Citação Postado originalmente por djpicapau Ver Post
    Na Rb 3011 tenho uns 130, essa Rb tem processador 1.4 e 1Gb de ram.

    1 Rb 750 hEx tem uns 95, outra tem uns 10 e a Rb 750GL tem uns 40.... no caso de quantidade, acho que só a que ta com 95 que processando alto...

    Enviado via SM-E700M usando UnderLinux App
    Este tipo de ocorrência tem sido bem comum os relatos. E normalmente as explicações recaem sobre a instabilidade da rede wireless. Mas com as informações que você citou, como Aleatório, rede a cabo, clientes com roteador e clientes com pppoe direto no pc, dá para a gente desconfiar que o problema não seja na rede em si, mas que seja algo provocado pelo firmware do concentrador.
    Faz tempo que eu desconfio de instabilidade no pppoe do Mikrotik em suas várias versões.
    Já tentei usar e desisti do pppoe. Na época me diziam que era energia, cabo e outras mil coisas como Mtu etc.


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L