Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Citação Postado originalmente por FMANDU Ver Post
    @NielsonPadilha vejo que você é um super fa da intelbras. Em relação ao seu caso, muito provável ser problema no apc, mas como você ja abriu a carcaça, ja perdeu a garantia.
    Opa, pois é atualmente tenho gostado de usar intelbras (apesar do ipoll, ainda está sendo ajustado). Precisei abrir a carcaça para poder acomodar o rádio da melhor forma possível dentro da caixa fit da algcom e também para melhorar a circulação do ar. Porém nada foi alterado, somente foi removido e colocado no suporte da caixa fit (Não acredito que intelbras vai me deixar na mão por causa disso.)

    Não estou com foto, mais ficou praticamente desse jeito:
    Clique na imagem para uma versão maior

Nome:	         caixafit.jpg
Visualizações:	72
Tamanho: 	29,0 KB
ID:      	64153

    Os rádios já funcionavam bem, agora usando as antenas da algcom ficaram com sinal bem melhor e mais estável. Gostei bastante do resultado.

  2. Bom dia. Tenho mais de 50 APC-5M em minha rede, praticamente todos eles com ALGcom, funciona muito bem, antenas super recomendadas.

    Porém possuo um problema semelhante ao do NielsonPadilha. Os rádios reiniciam de tempos em tempos, utilizo a última versão de firmware nos equipamentos. Os monitoro via SNMP. Não existe um padrão, mas de tempos em tempos eles reiniciam, isso acontece com todos os APC-5M. Acredito que pode haver uma falha no firmware.

    Um detalhe que notei, é que se ficarmos sem acessar o APC por um tempo, quando formos acessá-lo ele vai reiniciar.




  3. Citação Postado originalmente por rguerim Ver Post
    Bom dia. Tenho mais de 50 APC-5M em minha rede, praticamente todos eles com ALGcom, funciona muito bem, antenas super recomendadas.

    Porém possuo um problema semelhante ao do NielsonPadilha. Os rádios reiniciam de tempos em tempos, utilizo a última versão de firmware nos equipamentos. Os monitoro via SNMP. Não existe um padrão, mas de tempos em tempos eles reiniciam, isso acontece com todos os APC-5M. Acredito que pode haver uma falha no firmware.

    Um detalhe que notei, é que se ficarmos sem acessar o APC por um tempo, quando formos acessá-lo ele vai reiniciar.

    Olá amigo, estou tendo problemas com clientes muito próximos da torre (Menos de 300 m), ao conectar um cliente na torre usando wom 5000 mimo (ex. um sinal aparecendo -44 na wom) a antena fica reiniciando direto. Só normaliza quando desconecto dessa torre. A antena da algcom tem 15dbi e no rádio coloco 25 dbm de potência. Você tem esses problemas por ai ?

    Abraços

  4. Clientes tão próximo assim você pode setar uma potência de 5dbm ou 8dbm, 25dbm é muita potência, clientes meus com 1km ou um pouco mais vou ajustando a potência e verificando o sinal no AP até chegar um sinal tipo -60,-62 o que já notei é que no AP mostra tipo -65 e na CPE mostra -57,-58.

  5. Citação Postado originalmente por Aurio Ver Post
    Clientes tão próximo assim você pode setar uma potência de 5dbm ou 8dbm, 25dbm é muita potência, clientes meus com 1km ou um pouco mais vou ajustando a potência e verificando o sinal no AP até chegar um sinal tipo -60,-62 o que já notei é que no AP mostra tipo -65 e na CPE mostra -57,-58.
    Assim que faço também. No caso esse 25dbm ( baixei pra 24) é o AP. No cliente vou ajustando pra ficar na caso dos 60 a 65 o sinal que chega no AP. Tô pensando em por antenas a uma altura de 20m na torre 4 antenas apc 5m 90+ inclinadas pra baixo um pouco e com uma potência menor só para atender clientes perto da torre.







Tópicos Similares

  1. Respostas: 84
    Último Post: 07-05-2017, 10:16
  2. Setorial Algcom (cornetas)
    Por ajack no fórum Redes
    Respostas: 32
    Último Post: 27-02-2017, 19:15
  3. Micro Células com Setorial ALGcom
    Por lleonardo no fórum Redes
    Respostas: 9
    Último Post: 28-07-2016, 20:52
  4. CCQ setorial intelbras APC 5M 90
    Por eijiyasue no fórum Intelbras
    Respostas: 2
    Último Post: 20-08-2015, 10:58
  5. Qual usar na setorial, APC 5M ou RB912?
    Por eijiyasue no fórum Redes
    Respostas: 4
    Último Post: 05-07-2014, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L