+ Responder ao Tópico

  1. Qual melhor versão pra se usar hoje?

  2. Pessoal saiu a versão 6.36, será que foi corrigido esse erro.
    Alguém já testou?



  3. Estou esperando relatos pra atualizar, pq tb tive problemas com a versão 6.35.4

  4. Estou com esse defeito também na versão 6.35.2, tem como fazer um downgrade
    para a versão 6.28 ?

  5. Paulo acabei indo pra 6.34.6 bugfix to satisfeito






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L