+ Responder ao Tópico

  1. Ronei os PPPoE desconectar os clientes?

    Enviado via XT1069 usando UnderLinux App

  2. Citação Postado originalmente por biohazzard Ver Post
    Solução, tirar MK. ele esta assim e este queijo suíço não irá reparar isto tão cedo, e faz quem investe nesta plataforma perder dinheiro, só não tirei tudo aqui, por que meu sócio fica questionando, porem quando entenderem que rede erguidas, com MK não presta, no core da rede, nem nas pontas, ai lembram do que estou afirmando hoje.
    Ta usando oque nas ponta e no core para pppoe? Tbm ja to de saco cheio desses bug principalmente pppoe




  3. Autêntico os clientes em pppoe, uso fibra de 5km do concentrado até a comunidade onde na ponta tem outra ccr 1009

    Enviado via XT1069 usando UnderLinux App

  4. Tava com esses mesmo problemas mais na versão 6.35.4 mais atualizei pra versão 6.36 e ate agora ta de boa, ja não aguentava mais esse versão tava cheio de bug,

  5. Ate agora não. A unica coisa que percebo eh vez ou outra desconfigura as janelas mas nada demais até agora







Tópicos Similares

  1. RB Desconectando Clientes
    Por gustavo_marcon no fórum Redes
    Respostas: 15
    Último Post: 28-02-2013, 10:28
  2. Respostas: 10
    Último Post: 16-10-2012, 09:50
  3. Respostas: 7
    Último Post: 30-06-2012, 23:29
  4. RB 750 - Desconectando clientes no PPPoE
    Por klebermedrado no fórum Redes
    Respostas: 4
    Último Post: 09-03-2012, 10:00
  5. StarOs desconectando cliente
    Por Good_speed no fórum Redes
    Respostas: 4
    Último Post: 04-07-2007, 06:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L